SMART Notebook software training for SMART Board™ users
Level 1
For Mac operating systems
Trainer Information

Name __________________________________________

Phone __________________________________________

E-mail __________________________________________
Getting started ................................................................................................................... 1
How does the SMART Board interactive whiteboard work? .............................................. 2
Your finger is your mouse ................................................................................................. 3
The SMART Pen Tray ....................................................................................................... 3
The On-Screen Keyboard ................................................................................................. 4
The control-click button ................................................................................................. 5
Orienting your SMART Board interactive whiteboard ..................................................... 6
The Help button ............................................................................................................. 6
The Ready Light ............................................................................................................. 7
Writing notes .................................................................................................................. 8
Hands-on practice: Basic functionality ......................................................................... 13

Basics for Notebook software .......................................................................................... 17
Using Notebook software for the first time ................................................................. 18
Notebook software menu bar ....................................................................................... 19
Notebook software toolbar .......................................................................................... 21
Side tabs ....................................................................................................................... 23
Page Sorter tab ............................................................................................................. 24
Gallery tab .................................................................................................................... 25
Attachments tab .......................................................................................................... 30
Sharing your Notebook file ......................................................................................... 31
The Properties tab ....................................................................................................... 32
Hands-on practice: Basics for Notebook software ..................................................... 39

Objects in Notebook software ....................................................................................... 43
Manipulating objects in Notebook software .................................................................. 44
Handwriting recognition ............................................................................................. 54
Shape recognition ........................................................................................................ 54
Typed text .................................................................................................................... 55
Drawing tools .............................................................................................................. 57
Inserting images into Notebook software ..................................................................... 59
Hands-on practice: Objects in Notebook software ................................................... 63

Designing interactive lesson activities ......................................................................... 67
Creating effective lesson activities .............................................................................. 68
Review of design basics ............................................................................................. 68
Adding interactivity ..................................................................................................... 71
Reveal .......................................................................................................................... 71
Identify and label ........................................................................................................ 74
Infinite Cloner ............................................................................................................. 76
Magic Pen ................................................................................................................... 79
Hands-on practice: Designing interactive lesson activities ...................................... 83
Hands-on practice: Using Notebook software in the school office ............................. 89

Explore the possibilities ................................................................................................. 95
Understanding the interactive whiteboard ................................................................... 96
The interactive whiteboard’s role in the classroom ...................................................... 98
Best Content for Exploration on the Interactive Whiteboard .................................... 99
Lesson design ................................................................................................................................. 101
Instructional design basics .............................................................................................................. 102
Convey content clearly .................................................................................................................. 103
Target student age and ability ....................................................................................................... 107
Enable active student participation .............................................................................................. 109
Cater to multiple learning styles .................................................................................................. 111
Consider special needs ................................................................................................................. 112
Involve the entire class .................................................................................................................. 114
Scaffold students into other activities ........................................................................................... 116
Encourage further inquiry ............................................................................................................ 117
Enable assessment of learning objectives ..................................................................................... 118
Allow review and reflection .......................................................................................................... 120

Additional resources .................................................................................................................... 121
SMART’s training center ............................................................................................................... 122
SMART support ............................................................................................................................ 123
SMART’s software downloads ....................................................................................................... 123
SMART’s education solutions website .......................................................................................... 124
The SMART Learning Marketplace .............................................................................................. 125
The SMART Exchange .................................................................................................................. 125
SMART’s Teachers’ Hub ................................................................................................................. 125
SMART accredited titles ................................................................................................................ 126
Getting started

How does the SMART Board interactive whiteboard work?

The SMART Board™ interactive whiteboard is very easy to use. If you can use a computer, you can use an interactive whiteboard.

The touch-sensitive display connects to your computer and projector to show your computer image. You can control applications from the display with your finger, write notes in digital ink and save your work to share later.
How does the SMART Board interactive whiteboard work?

The SMART Board interactive whiteboard is touch sensitive and operates as part of a system that includes a computer and a projector.

- The computer sends an image of an application to the projector
- The projector casts the image onto the interactive whiteboard
- The interactive whiteboard acts as both the monitor and input device, allowing you to control an application by simply touching the interactive whiteboard

It may help you to think of your interactive whiteboard the same way you think of your mouse or keyboard – it is an input device that enables you to control applications on your computer.

Safety tips
- You and your students should never look directly at the light beam from the projector. You (and your students) should always take a step (or even two) sideways before turning to face the class.
- Tell your students not to touch the projector, as it can become extremely hot during normal operation.
- Don’t use a chair to increase a student’s reach. If your students can’t reach the top of the interactive whiteboard, lower it. You may need to re-mount a wall-mounted unit to a lower position. If your interactive whiteboard is mounted on a floor stand, lower it with the help of another adult.
- Tell students not to run in the vicinity of the floor stand, as they may trip over the floor stand’s feet.
Your finger is your mouse
You can control applications on your computer from the interactive whiteboard. A press with your finger on a SMART Board interactive whiteboard is the same as a click with your mouse. You open an application the same way you do on your desktop computer, but instead of using your mouse to select and open files, just press or double-press the application icon with your finger. Orienting the interactive whiteboard will ensure the cursor is aligned with your finger press. Orienting is discussed in detail on page six.

The SMART Pen Tray
The SMART Pen Tray consists of four color-coded slots for pen tools and one slot for the eraser. Each slot has an optical sensor to identify when the pen tools and eraser have been picked up. You can write with the pen tool or with your finger, as long as a pen slot is empty. The technology in the pen tray is smart enough to know which tool was removed from its slot most recently. If you remove the eraser from its slot while you are still holding a pen tool, the pen tray will assume you want to erase. The lights above the tool slots indicate which tool was removed last.

The pen-tray buttons
The pen tray has at least two pen-tray buttons. One button is used to launch the On-Screen Keyboard. The second button is used to make your next touch on the interactive whiteboard a control-click. Some interactive whiteboards have a third button. The third button is used to access the Help Center quickly.

The pen tools
The SMART Board interactive whiteboard comes with four pen tools, which are black, red, green and blue, and one eraser. Although you do not need to use the pen tools to write on your interactive whiteboard, they do make writing more intuitive. Pick up a pen tool from the SMART Pen Tray and begin writing. To erase your digital ink, remove the eraser from the pen tray and move it in a smooth motion over your notes. The notes will disappear.
The On-Screen Keyboard

This on-screen, virtual keyboard eliminates the need for an attached physical keyboard, as you can use its various views to enter typed text. There are three available keyboard views, including the Classic, Simple and Number Pad view.

To launch the keyboard, press the SMART Board Tools icon in the Dock and select Keyboard from the menu. Alternatively, press the Keyboard button on your SMART Board interactive whiteboard pen tray.

Type or edit text in any application without leaving the interactive whiteboard.

**Classic view**

Press the virtual keys to type text into the active dialog box or application. You can type into any application, whether it's Ink Aware or not.
**Simple view**
Teachers who are teaching students who are just learning the alphabet, or who are not yet familiar with a standard keyboard layout, will appreciate the Simple view. The letters are arranged in alphabetical order, followed by digits 0 through 9.

<table>
<thead>
<tr>
<th>a</th>
<th>b</th>
<th>c</th>
<th>d</th>
<th>e</th>
<th>f</th>
<th>g</th>
<th>h</th>
<th>i</th>
<th>j</th>
<th>k</th>
<th>l</th>
<th>m</th>
<th>.</th>
</tr>
</thead>
<tbody>
<tr>
<td>n</td>
<td>o</td>
<td>p</td>
<td>q</td>
<td>r</td>
<td>s</td>
<td>t</td>
<td>u</td>
<td>v</td>
<td>w</td>
<td>x</td>
<td>y</td>
<td>z</td>
<td></td>
</tr>
<tr>
<td>0</td>
<td>1</td>
<td>2</td>
<td>3</td>
<td>4</td>
<td>5</td>
<td>6</td>
<td>7</td>
<td>8</td>
<td>9</td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

The control-click button
Press the **control-click** button on the pen tray to have your next press on the screen recognized as a control-click.

A graphic in the bottom right of your screen will appear to remind you that your next press will be registered as a control-click.

**TIP:** Instead of pressing the control-click button, press and hold on the area of the screen where you would like to make a control-click. After a few seconds of pressing and holding the area, the control-click menu will appear.
Orienting your SMART Board interactive whiteboard

Orientation ensures your touch is registered accurately when you are using the interactive whiteboard.

If you are touching an icon and your cursor appears somewhere other than where you are pressing, try orienting the interactive whiteboard. After orientation, your cursor should appear wherever you are touching the interactive whiteboard.

To launch the Orient function, press and hold the keyboard button and the control-click button simultaneously until the Orientation screen appears.

The Help button

If the pen tray features a help button, press it to launch the Help and Support for Your SMART Board Interactive Whiteboard dialog box. The dialog box provides one-touch access to information that will help you answer almost any question relating to your SMART product.
The Ready Light

Your SMART Board interactive whiteboard includes a Ready Light that indicates the status of your interactive whiteboard.

<table>
<thead>
<tr>
<th>Color of Ready Light</th>
<th>Status</th>
</tr>
</thead>
</table>
| Not lit              | • The interactive whiteboard does not have power  
                       • Check the USB cable connections |
| Solid green          | • The interactive whiteboard is successfully communicating with the SMART Board software on the computer |
| Flashing green       | • The SMART Board driver isn’t installed. Or if it’s installed, it isn’t running. Verify that the driver is installed, and if it isn’t, install it.  
                       • If the Ready Light continues to flash green, you may want to contact your support representative for assistance |
| Solid red            | • The interactive whiteboard has power, but it is not communicating with the computer  
                       • During the initial powering up or power reset, you will see the Ready Light turn red for a moment  
                       • This brief red illumination is normal |
| Flashing amber       | • Occurs only when you are updating firmware using SMART’s Firmware Flashing Wizard  
                       • This is normal |
| Solid amber          | • Problem state  
                       • Try resetting the interactive whiteboard by disconnecting and then reconnecting the USB cable at the interactive whiteboard end |
**Writing notes**

Make notes or drawings by removing a pen tool from the pen tray and writing on the surface of the interactive whiteboard.

The Digital Ink Layer

When you remove a pen tool from the pen tray, a border appears around your desktop, and the Floating Tools toolbar launches. If it does not launch immediately, press the SMART Board™ Tools icon located in the Dock. Choose **Show Floating Tools** from the menu.

The border indicates the Digital Ink Layer is in place, and you can write on the desktop just as you would write on a transparent sheet.

![Diagram of Floating Tools toolbar and Digital Ink Layer](image)

The Digital Ink Layer and its visible border remain in place until all pen tools and the eraser have been returned to the pen tray and you touch the board. This touch will bring up a menu with options for capturing your writing.

To save an image of the screen on which you were writing into a new Notebook page, choose **Save Ink**. To clear the writing but keep the Digital Ink Layer in place, choose **Clear Ink**. To remove the Digital Ink Layer and clear the writing, choose **Close Ink Layer**. If you do not wish to see this menu in the future, chose **Ink Layer Options** and select the **Close ink layer with pointer** checkbox.

**Restoring your notes and drawings**

If you accidentally clear your writing, you can restore it by pressing the **Undo** button on the Floating Tools toolbar. Alternatively, press the **Click here to restore ink** icon, located in the lower right of the screen if it appears. You can then use the Area Capture button to save your notes.
Capturing your notes and drawings
If you wish to capture a specific area of your screen, press the SMART Board Tools icon located in the Dock. Choose Capture Screen. Select either Capture Selected Area to enable you to select a portion of your screen, or Capture Full Screen to capture the entire screen.

To capture an area of your desktop, follow these steps:

1. Press the SMART Board Tools icon in the Dock
2. Select Capture Screen > Capture Selected Area. The Area Capture tool will appear.
3. Press on any corner of the area you wish to capture and, continuing to press, drag the selection box until it surrounds the entire area
4. Release your press and your selection will be captured as a graphic into Notebook™ software. If Notebook software is not already open, it will open automatically when you capture a portion of your screen.
5. Save your Notebook file by selecting File > Save
### Review questions: Getting started

1. Name the three components required to operate a SMART Board interactive whiteboard.

2. How do you know when the interactive whiteboard is ready to be used?

3. Circle the pen-tray button that launches the On-Screen Keyboard.

4. Describe one way to begin the orientation process.

5. How do you control-click on the interactive whiteboard?

6. How can you capture an area of your desktop?

7. Name two ways to restore cleared writing.
Review answers: Getting started

1 Name the three components required to operate a SMART Board interactive whiteboard.
   Interactive whiteboard
   Computer
   Projector

2 How do you know when the interactive whiteboard is ready to be used?
   The Ready Light is a steady green.

3 Circle the pen-tray button that launches the On-Screen Keyboard.

4 Describe one way to begin the orientation process.
   Press and hold the keyboard button and the control-click button on the pen tray simultaneously.

5 How do you control-click on the interactive whiteboard?
   Press the control-click button on the pen tray to have your next press on the interactive whiteboard recognized as a control-click.

6 How can you capture an area of your desktop?
   Press the SMART Board Tools icon in the Dock. Select Capture Screen > Capture Selected Area. Press on any corner of the area you wish to capture and, continuing to press, drag the selection box until it surrounds the entire area. Release your press and your selection will be captured as a graphic into Notebook™ software.

7 Name two ways to restore cleared writing.
   Press the Undo button on the Floating Tools toolbar.
   Press the Click here to restore ink icon in the lower right of the screen.
Hands-on practice: Basic functionality

Your school or company has just moved one of your SMART Board interactive whiteboards into a new room because you were unable to access the Internet from the old location. You will be the first person to use it in the new environment and will be showing everyone how to use it and the Internet together.

You have learned through experience that whenever a piece of technology gets moved, it’s a good idea to test it before you deliver a lesson or presentation. The computer, interactive whiteboard and projector appear to be working properly when you turn everything on. However, when you touch the interactive whiteboard your cursor appears a few inches away from your finger press.

Orienting your SMART Board interactive whiteboard

You remember that when the projector or interactive whiteboard moves location, you should orient the board. This action will tell the computer where the image of the desktop is being displayed on the surface of the interactive whiteboard.

1 To orient the interactive whiteboard, press and hold the keyboard button and the control-click button simultaneously until the Orientation screen appears.

2 Begin the orientation process at the upper-left corner of the Orientation screen. Press your finger or pen tool firmly on the center of each cross in the order indicated by the white, diamond-shaped graphic.

NOTE: The point is registered when you remove your finger, not when you first touch the Orientation screen.
Testing basic functionality
It’s a good idea to test the basic functionality of your interactive whiteboard to ensure all the applications you will be using to deliver your lesson or presentation are working properly.

1 Using your finger, press on the Internet browser icon in the Dock to launch the Internet.

2 Press the On-Screen Keyboard button on the SMART Pen Tray.

3 Press once inside your Internet browser’s address bar to select the website address.

4 Using the On-Screen Keyboard, type www.google.com.

   NOTE: The On-Screen Keyboard is a single point of contact; touch-typing or keystroke combinations are not possible.

5 Press the Return button on the On-Screen Keyboard.
You know you will be writing notes directly over the Google™ search engine webpage during your lesson or presentation to highlight key points.

Pick up a pen tool from the pen tray. You will notice the Digital Ink Layer appears, shown by a visible border around the desktop. The border indicates you can write on the desktop.

Using a pen tool, circle the browser’s Back button.

Return the pen tool to the pen tray, and touch the interactive whiteboard once to launch the menu. Select Close Ink Layer.

Press the Undo button on the Floating Tools toolbar.

You have now confirmed that you can clear your notes by touching the interactive whiteboard, then restore your notes by pressing the Undo button.

To ensure you will be able to capture and save important information for a future lesson or presentation, launch the Screen Capture toolbar by pressing the SMART Board Tools icon located in the Dock. Choose Screen Capture Toolbar from the menu.

Press the Area Capture button.
12 Press the interactive whiteboard and, without releasing pressure, drag the selection box using your finger to outline the circle around your browser’s Back button. Release your press to capture the image to Notebook software.

**NOTE:** Notebook software will open automatically, and your notes and background will be saved to a new Notebook page.

13 Touch the screen once and select **Close Ink Layer** to clear the circle from your browser’s Back button and close the Digital Ink Layer.

14 Select the unsaved Notebook file from the Dock to view your captured image in Notebook software. Select **File > Save** to save your notes for future reference.
Basics for Notebook software

What is Notebook software?

*Notebook software is SMART’s interactive whiteboarding software. Use it in the classroom to create engaging and interactive lesson activities.*
Using Notebook software for the first time

To launch Notebook software, control-click the SMART Board Tools icon on the Dock and select Notebook from the menu. If the SMART Board Tools icon is not visible in the Dock, select Finder > Applications > Notebook software > Notebook. The Welcome to Notebook Software screen will appear. If you do not want to see this screen next time, uncheck the Open the Welcome Center when Notebook software starts check box.

When you click New Notebook File, a new file will open. Each new Notebook file contains a Work area that can be filled with objects. Handwritten notes, typed text, graphics, clip art and Flash® files are all examples of what you can add to a Notebook file. A key feature of Notebook software is the ability to add as many pages as you need to capture or display information.
# Notebook software menu bar

The Notebook software menu bar provides access to many of the same tools and features found on the Notebook software toolbar, and some additional tools. Click on the menu item you wish to access.

## Menu item | Functions
---|---
**File** | • Open new or existing files  
  • Save a file  
  • Save As – save a file for the very first time, save a file with a new name or save the file in a new location  
  • Save the current page as a Gallery item  
  • Export content to a variety of file formats  
  • Print files or modify print settings

**Edit** | • Undo or redo previous actions  
  • Clone, cut, copy, paste or delete selected objects or all objects on the page  
  • Edit a text object  
  • Check the spelling of text  
  • Select all unlocked or all locked objects on the page  
  • Clear or delete the current page  
  • Access the Character Palette

**View** | • Change the current side tab view (Page Sorter, Gallery, Attachments)  
  • Move to the next or previous page  
  • Launch the Screen Capture or Screen Shade tool  
  • Change the view to full screen  
  • Zoom to magnify or reduce your view of page contents  
  • Show All Links

**Insert** | • Add a blank page, a picture, a graphics file, a Flash file, a Flash video file or a Gallery item. Add a link, a sound file or a table.

**Format** | • Change font styles (bold, underline, italic)  
  • Set object properties (color, line width, line style, fill, transparency)  
  • Lock object properties and position  
  • Infinitely clone a selected object  
  • Change the background color of a page  
  • Create or set page themes  
  • Set alignment guide defaults
<table>
<thead>
<tr>
<th>Menu item</th>
<th>Functions</th>
</tr>
</thead>
</table>
| **Draw**  | • Group, ungroup, flip or order objects  
             • Select objects  
             • Access Pen, Creative Pen, Magic Pen and Eraser tools  
             • Create shapes and lines text  
             • Select the fill tool  
             • Select a default font face, size and color |
| **Window** | • Minimize the Notebook file  
              • Make the Notebook file the active window |
| **Help**   | • Access the Notebook software Help file |
## Notebook software toolbar

The Notebook software toolbar provides access to a number of tools to help you work with your Notebook file. By default, the toolbar appears at the top of the Notebook page. If you prefer, it may be more convenient to move the toolbar to the bottom of the page. To do this, click the double-ended, vertical arrow button on the far right of the toolbar.

<table>
<thead>
<tr>
<th>Button</th>
<th>Use this tool to</th>
<th>Button</th>
<th>Use this tool to</th>
</tr>
</thead>
<tbody>
<tr>
<td>←</td>
<td>Display the previous Notebook page</td>
<td>▼</td>
<td>Insert a table</td>
</tr>
<tr>
<td></td>
<td>Display the next Notebook page</td>
<td>▶</td>
<td>Select any object on the page with your finger or mouse</td>
</tr>
<tr>
<td>![file_icon]</td>
<td>Insert a blank Notebook page directly after the active Notebook page</td>
<td>✍</td>
<td>Write or draw on the Notebook page with the pen tool</td>
</tr>
<tr>
<td>![file_icon]</td>
<td>Open an existing Notebook file</td>
<td>✍</td>
<td>Write or draw on the Notebook page with the Creative Pen tool</td>
</tr>
<tr>
<td>![file_icon]</td>
<td>Save your Notebook file</td>
<td>✂</td>
<td>Erase digital ink on the Notebook page</td>
</tr>
<tr>
<td>![file_icon]</td>
<td>Paste copied object(s) into a Notebook file</td>
<td>✍</td>
<td>Draw a line</td>
</tr>
<tr>
<td>![undo_icon]</td>
<td>Undo the last action you performed</td>
<td>🎨</td>
<td>Create a shape</td>
</tr>
<tr>
<td>![redo_icon]</td>
<td>Redo the action you performed</td>
<td>🎨</td>
<td>Draw a shape on the Notebook page with the Shape Pen</td>
</tr>
<tr>
<td>![delete_icon]</td>
<td>Delete any selected object</td>
<td>✂</td>
<td>Use the Magic Pen to zoom and spotlight, or write in disappearing ink</td>
</tr>
<tr>
<td>![shade_icon]</td>
<td>Show/hide the Screen Shade on the current Notebook page</td>
<td>🎨</td>
<td>Use the current fill effect to fill an object</td>
</tr>
<tr>
<td>![full_screen_icon]</td>
<td>Open Full Screen view</td>
<td>🎨</td>
<td>Create a text-entry box for typing</td>
</tr>
<tr>
<td>![dual_page_icon]</td>
<td>Launch Dual Page Display</td>
<td>🎨</td>
<td>Modify properties of a selected object</td>
</tr>
<tr>
<td>![screen_capture_icon]</td>
<td>Launch the Screen Capture toolbar</td>
<td>🎨</td>
<td>Move the toolbar to the bottom of the Notebook page</td>
</tr>
<tr>
<td>![camera_icon]</td>
<td>Activate the SMART Document Camera</td>
<td>🎨</td>
<td></td>
</tr>
</tbody>
</table>

By default, the toolbar appears at the top of the Notebook page. If you prefer, it may be more convenient to move the toolbar to the bottom of the page. To do this, click the double-ended, vertical arrow button on the far right of the toolbar.
More toolbar choices
When you click on some toolbar buttons, you are offered more options for creating Notebook objects.

- **Pen tool**
- **Line tool**
- **Shape tool**
- **Creative pen tool**
- **Text tool**
- **Eraser tool**
Side tabs

There are four tabs on the side of the Notebook interface, which are shown below on the right-hand side of the work area. Click the double-ended horizontal arrow to move the tabs from one side of the work area to the other.
Click the **Page Sorter** tab to see a thumbnail image of each page in the Notebook file, navigate to a different page or reorder the pages.

Click the **Gallery** tab to access collections of SMART’s custom pages, clip art, Flash animations and video you can add to the Notebook file.

Click the **Attachments** tab to add hyperlinks to or attachments from other software applications to the file.

Click the **Properties** tab to format shapes, objects and text.

**Page Sorter tab**

Click the **Page Sorter** tab to see thumbnails of all the pages in the Notebook file.

The active page is indicated by a second border around the thumbnail image and a drop-down menu. Clicking another page in the Page Sorter tab area makes that page active, and its contents are displayed in the work area. To change the page order, drag and drop the thumbnail of the page into its new location.
Page Sorter drop-down menu
Clicking the drop-down menu on the active page presents you with seven options.

<table>
<thead>
<tr>
<th>Menu item</th>
<th>Function</th>
</tr>
</thead>
<tbody>
<tr>
<td>Delete Page</td>
<td>Deletes the current page</td>
</tr>
<tr>
<td>Clear Page</td>
<td>Clears all the objects on the current page</td>
</tr>
<tr>
<td>Insert Blank Page</td>
<td>Adds a blank page immediately after the active page</td>
</tr>
<tr>
<td>Clone Page</td>
<td>Creates an identical page, including all objects on the page, and inserts it immediately after the active page</td>
</tr>
<tr>
<td>Rename Page</td>
<td>Allows you to rename the page</td>
</tr>
<tr>
<td>Screen Shade</td>
<td>Covers the active page with the Screen Shade</td>
</tr>
<tr>
<td>Show All Links</td>
<td>Display all existing links on page</td>
</tr>
<tr>
<td>Add Page to Gallery</td>
<td>Adds the current page to the Gallery</td>
</tr>
</tbody>
</table>

Gallery tab
The Gallery in Notebook software helps you quickly develop and deliver lessons in rich graphic detail. Thousands of images, pages, videos, Flash files and entire Notebook files are organized into searchable collections that will allow you to create attractive, reusable lessons.

Click to view your previous search results – works in a manner similar to an Internet browser’s Back button.

Click on a collection, and thumbnail images of its content will be displayed in the lower Gallery window.

Type to search for Gallery content by keyword.

<table>
<thead>
<tr>
<th>Geography</th>
<th>844 items</th>
</tr>
</thead>
<tbody>
<tr>
<td>Pictures and Backgrounds (684)</td>
<td></td>
</tr>
<tr>
<td>Interactive and Multimedia (2)</td>
<td></td>
</tr>
<tr>
<td>Notebook Files and Pages (158)</td>
<td></td>
</tr>
</tbody>
</table>
Finding Gallery content
There are two ways to find content in the Gallery. The search field at the top of the Gallery tab allows you to search by keyword – much like using an Internet search engine. You can then browse the Gallery collections by selecting a folder.

To search for objects in the Gallery using the search field, follow these steps:

1. Click inside the search field
2. Type a keyword related to the type of object(s) you are looking for
3. Click the search button to display your results
Alternatively, you could browse through individual collections if you were looking for all the objects related to a general topic, such as *Geography*.

**Tip:** Search a singular versus a plural term for better search results.
Objects in the Gallery

Objects are organized in the bottom area of the Gallery by Pictures and Backgrounds, Interactive and Multimedia, Notebook Files and Pages, and Related Folders.

Double-clicking a folder thumbnail in the Related Folders area will show all the objects contained within that folder.

Pictures and Backgrounds contains backgrounds and objects, e.g., graphics, photographs or text. You can drag an object to the work area to use as part of a lesson or to modify its properties. Drag a background to your Notebook page and the color and design of the page background will change to match the properties of the background Gallery item. Backgrounds are recognizable by the folded edge in the bottom-right corner and will always be inserted behind all the objects already on the Notebook page.

Interactive and Multimedia contains Flash objects, video files and objects with sound attached. Objects from this folder are used to add rich media content to a lesson or presentation.

Additional files and pages can be found in the Notebook Files and Pages sections of the Gallery. Notebook page thumbnails are identified by the folded edge in the top-right corner. Notebook files are recognizable by the coil binding on the left of their thumbnail images. Dragging a page or Notebook file to the work area will insert a new Notebook page or series of pages directly after the active page.
Online resources

Click the SMART Learning Marketplace or Online Essentials for Educators to access additional Gallery content and open education resources from the Internet.

These online resources require an active Internet connection and a Web browser.

The SMART Learning Marketplace is available by subscription.

My Content

The My Content area is a Gallery collection reserved specifically for objects you have imported, captured or created. It is a good place to store objects that you will use in multiple presentations. To add an item to the My Content area, drag an item from the work area to the My Content area.

If you often use a particular page layout, you can store a Notebook page as a thumbnail in the My Content area. All the objects associated with the stored page retain their properties. To reuse the stored page, drag its thumbnail from the My Content area to the work area.

You can also store an entire Notebook file in the My Content area. You might do this if you want to give a presentation multiple times. To launch a Notebook file from the My Content area of the Gallery, drag it to the work area.

To import other Notebook files from your computer, follow these steps:

1. Click My Content and click the down arrow
2. From the drop-down menu, click Add to My Content to launch the Open dialog box
3. Browse to the file you would like to add
4. Click the file you would like to add
5. Click the Open button

Your file will appear as a thumbnail in the My Content area of the Gallery.
Attachments tab

Make your presentations and lessons more cohesive. The Attachments tab allows you to link to supporting documents, software and webpages directly from your Notebook software file. The Attachments tab is also a good way to store documents or websites in your Notebook software presentation that you might want to use in your lesson.

To insert a copy of a file, click the **Insert File** button at the bottom of the Attachments tab, select to insert as a **Copy of File**, and browse to the file location. Click on the file and click **Open**. If you drag a copy of file attachment to your page, it will become an object on the page.
To enter an Internet address, click the **Insert Hyperlink** button, type the Internet address you would like to add and a Display name. Click **Insert Link**.

**Enter the URL you wish to link. Enter the Display name that will appear on the page. Click Insert Link.**

**Sharing your Notebook file**

There are several ways you can share your Notebook file with colleagues that are using Notebook software. The easiest way is to save your Notebook file (select **File > Save**), and let them browse to it.

You can also share your valuable content by selecting **File > Export** and saving it as a webpage for Internet users or anyone who does not have Notebook software installed on their computer. The content can also be exported as a series of image files or a PDF.
The Properties tab

When you click on the Properties tab, the properties shown are dependent on the type of object you are working with at the time. You can change the Line Style of a Creative Pen object. However, you can change the Line, Fill and Text styles of text objects. The properties associated with each type of object are shown below.

Remember, to select any object by clicking with your mouse, you must first click on the Select toolbar button.
Change Fill Effects
You have many options when you change the fill color of an object. Two are shown below. You can fill an object with a pattern or an image. You can also change the transparency of an object.
**Change Text Style**
When you click on a text object, and click the Properties tab, several Text Style options become available. You can select the Font, the Size, and the Font Style. Just click on the drop-down arrow, or click the **Bold**, **Italics**, **Underline**, **superscript** or **subscript** buttons.
Change Line Style
When a line object is selected and the Properties tab is visible, you can change the color, thickness, style, starting format and ending format of a line.
<table>
<thead>
<tr>
<th>Review questions: Basics for Notebook software</th>
</tr>
</thead>
<tbody>
<tr>
<td>1. What are the four tabs in Notebook software?</td>
</tr>
<tr>
<td>2. Describe how to move an object from one Notebook page to another.</td>
</tr>
<tr>
<td>3. How do I add a blank page to Notebook software?</td>
</tr>
<tr>
<td>4. Why would you change the location of the tabs or toolbar located in the Notebook software?</td>
</tr>
<tr>
<td>5. Why would you use the Attachments tab?</td>
</tr>
</tbody>
</table>
Review answers: Basics for Notebook software

1 What are the four tabs in Notebook software?

   Page Sorter, Gallery, Attachments, Properties

2 Describe how to move an object from one Notebook page to another.

   To move an object, drag it from the work area to a thumbnail in the Page Sorter.

3 How do I add a blank page to Notebook software?

   Press the plus sign button on the toolbar, or select the drop-down menu on the Page Sorter tab, and select Insert Blank Page.

4 Why would you change the location of the tabs or toolbar located in the Notebook software?

   Tabs: team-teaching; right-handed or left-handed user
   Toolbar: appropriate height for presenter or participants; ability to see top of workspace

5 Why would you use the Attachments tab?

   You might use the Attachments tab to link to files and webpages that you would like to reference during a presentation or lesson. If the files or webpages are linked from the Attachments tab, your presentation will be more cohesive because you will not need to spend time searching for the appropriate file or program on your computer.
Hands-on practice: Basics for Notebook software

Launching Notebook software

1. Launch Notebook software – control-click the SMART Board Tools icon in the Dock and select Notebook from the menu.
2. If the Welcome to Notebook Software window appears, click on New Notebook File.

Editing text

3. Click in the work area, and type your name. Your name appears in Times New Roman font, plain style, 16 pt and black color.

4. Click the Properties tab, and then click on your name. On the Properties tab, click on Text Style. Change the font face, the size and the style of your name.

5. Click on Line Style on the Properties tab. Change the color of your name. Click on the Save icon on the toolbar. Choose a name for your file, and click Save.

6. Click twice on the Add Page icon on the toolbar to add two more pages to your file.
7 Click on the **Page Sorter** tab. You will see your two new pages. Page three is now the active page, and it is empty. Your name remains on page one.

---

**Creating a line**

8 Click on the second page. Click on the **Draw a Line** icon on the toolbar. Draw a line in the work area. Click on the **Properties** tab. Click on the **Select** icon on the toolbar. Click on the line you drew in the work area. It is now the active object on the page. Click on **Line Style** on the Properties tab. Change the color, thickness, style, start shape and end shape of your line. Click in the work area. Save your Notebook file.

9 Click on the Page Sorter tab. Click on page three.
Creating a shape

10 Click on the **Create a Shape** icon on the toolbar. Click on the star shape on the subtoolbar. Draw a star in the work area on page three. Click on the **Select** icon on the toolbar. Click on the Properties tab. Click on your star. Your star is an active object on the page, and **Fill Effects** are active on the Properties tab. Change the fill color of your star. Click **Line Style** on the Properties tab. Change the color, thickness, and style of the line border or your star. Click in the work area. Save your file.

![Star Image]

Adding Gallery content

11 Click on the **Select** icon on the toolbar. Click on the **Add Page** icon to add another page to your file. Click on the Page Sorter tab. Page four is now the active page.

12 Click on the Gallery tab. In the Search window, type *bean plant*, and click on the **Search** icon, or the large magnifying glass.

![Gallery Search Image]
13 Click on Related Folders and click on the Plants folder. Click the arrow on the folder and click Open. Click on Pictures and Backgrounds. Click one of the pictures, and drag it to the work area. Your picture is now an active object.

14 Click the Properties tab, and change the transparency of the picture. Save your file.

15 Click the Page Sorter tab. Drag page four so it will appear immediately after page one.

   **NOTE:** When you drag a page to a new location, a solid bar indicates the new position. Save your file.

16 Share your results with your colleagues. Close Notebook software by clicking File > Exit.
Objects in Notebook software

What is an object?

All text, images, audio, video and multimedia are considered objects in Notebook software. You can change the properties of these objects to make your presentation more effective.
Manipulating objects in Notebook software

Anything placed inside the work area is considered an object. You can add an object to a Notebook page using any of the following methods:

- Typing text
- Drawing or writing in the work area with a pen tool
- Creating a geometric shape with the Notebook software toolbar drawing tools
- Inserting content from the Gallery, a computer, or the Internet

Modifying objects

Select any object on the Notebook page to change its properties. Selected objects have two handles. Use the solid handle to rotate the object and the clear handle to make it larger or smaller.
Moving objects
To move an object from one page to another, ensure the Page Sorter tab is active. Then click on the object you would like to move and drag it to the appropriate page.

You can also move objects using the Cut and Paste commands from the drop-down menu and the menu bar. Click on the object to select it. From the object drop-down menu, click Copy if you want to keep the original object, or Cut if you want to remove the original object. Click on the page you want the object to appear. From the drop-down Edit menu on the menu bar, click Paste.
The Alignment Guides
The Alignment Guides allow you to control the placement of objects on your page, so objects can be placed exactly where you want them to be. Click **Format > Alignment**, from the menu bar to set the alignment guide defaults.

Click on the Guide color box to change the color of the guide lines.

Lines mark the center of your page
**Object drop-down menu**
The object drop-down menu gives you one-click access to an object’s properties.

<table>
<thead>
<tr>
<th>Item</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Clone</td>
<td>Creates an exact copy of the object or objects next to the original object</td>
</tr>
<tr>
<td>Cut</td>
<td>Removes the selected object from the Notebook page and places it on the clipboard</td>
</tr>
<tr>
<td>Copy</td>
<td>Creates an identical copy of the selected object</td>
</tr>
<tr>
<td>Paste</td>
<td>Places the object from the clipboard onto the Notebook page</td>
</tr>
<tr>
<td>Delete</td>
<td>Deletes the selected object</td>
</tr>
<tr>
<td>Check Spelling</td>
<td>Checks the spelling for the text object(s) selected</td>
</tr>
<tr>
<td>Locking</td>
<td>Protects an object or an entire group of objects from editing. Choose between Lock In Place, Allow Move, and Allow Move and Rotate.</td>
</tr>
<tr>
<td>Grouping</td>
<td>Group two or more objects to act as one object. Select, change, move, delete and resize a group as a single unit. To edit or resize the objects individually, ungroup them.</td>
</tr>
<tr>
<td>Flip</td>
<td>Flip an object either horizontally or vertically</td>
</tr>
<tr>
<td>Order</td>
<td>Change the order in which objects are layered</td>
</tr>
<tr>
<td>Infinite Cloner</td>
<td>Make unlimited copies of an object on a Notebook page. Select and drag the object to create as many clones as required.</td>
</tr>
<tr>
<td>Link</td>
<td>Link an object to a website, another Notebook page, a file on a computer or a file, such as a video clip or other multimedia element, residing in the Attachments tab</td>
</tr>
<tr>
<td>Sound</td>
<td>Attach a sound file to any object</td>
</tr>
<tr>
<td>Properties</td>
<td>Change the visual characteristics of any object you’ve created in Notebook software</td>
</tr>
</tbody>
</table>
Locking objects
Locking an object allows you to protect the properties you have applied to it. The choices in the Locking submenu allow you to determine the type of lock to use on an object.

Click the **Lock In Place** option to ensure the object cannot be altered or moved in any way.

Click **Allow Move** to let you move an object, but not resize, rotate or change any of the object’s properties. You might use Allow Move if you were creating a Notebook file that would be used to teach ordering, but wanted to ensure all the objects on the page remain the same size.

Click **Allow Move and Rotate** to let you move and rotate an object, but not resize it. You might use Allow Move and Rotate if you created a Notebook file with a puzzle component and you wanted your students to arrange the puzzle pieces. You can place the puzzle pieces wherever you wish on the Notebook page and rotate them to make the puzzle more challenging – without worrying that participants might resize the piece.

**Unlock** an object by doing the following:

1. From the menu bar, click **Edit > Select All Locked Nodes**. The Lock icon will appear on any objects you have locked.
2. Click the **Lock** icon
3. Click **Unlock** from the menu

Alternatively, control-click on an object – the Lock icon will appear with its lock menu. Click **Unlock** from the menu.
**Grouping objects**

Select two or more objects by holding down your left mouse button and dragging your mouse diagonally so the objects are surrounded by a selection box. You can also hold the Shift key down while you click on each of the objects you wish to group.

Click the drop-down menu from any of the objects and choose **Grouping > Group**.

If you want to separate the objects, select the grouped objects again and choose **Grouping > Ungroup**. The Ungroup function will also break handwritten notes into individual pen strokes.
Infinite Cloner

The Infinite Cloner option in the object drop-down menu allows you to reproduce an object an unlimited number of times, without having to click Clone repeatedly from the drop-down menu. You might use the Infinite Cloner to teach counting or to present math problems.

Select, then press and drag an object to create an identical object.

Click Infinite Cloner from an object’s drop-down menu. Now, when you click and drag an object set to infinitely clone, another identical object is created. You can continue to create clones of the object by dragging it until you deselect Infinite Cloner.

To turn off the Infinite Cloner property, control-click on the object, and click on the Infinite Cloner box. The check mark will disappear, indicating the Infinite Cloner is off.

A money exercise is an example of how the Infinite Cloner could be used. The coins on the right are set to infinite Cloner. The students drag the correct coins needed to pay for the object.
Flip objects
Click Flip from an object’s drop-down menu to flip an object either horizontally or vertically.

Order objects
You can change the order in which objects are layered by selecting Order from the drop-down menu.

To reorder an object one layer at a time, use the Bring Forward command or the Send Backward command.

To bring an object directly to the top layer of the page, use the Bring to Front command.

To send an object to the bottom layer of the page, use the Send to Back command.
Adding links to objects
You can link an object to a website, another Notebook page, a file on your computer or a file residing in the Attachments tab. Click Link from an object’s drop-down menu, and choose the type of link you would like to add to your object from the Insert Link dialog box. You can choose to launch your link by clicking on an icon at the side of the object or by clicking on the object itself.

Link to a Web Page

Once the link is attached to the object, your Internet browser will launch and display the requested page every time you click it.
Link to a Page in this File
You might use this type of link when presenting a question. For example, you could ask a question, then ask a student to select from a set of objects representing potential answers. The object containing the correct answer could link to a reward screen. The objects containing incorrect answers could link to a page that encourages the student to try again.

Link to a File on this Computer
Link to a file stored on your computer that relates to your lesson or presentation. For example, you could link to a Microsoft Word or Excel software file that contains information that qualifies a statement in your Notebook file.

Link to Current Attachments
Link to a file you have stored in the Attachments tab.
Handwriting recognition

If you have written something with a pen tool in Notebook software, you have the option of having your handwriting recognized and converted to text. This tool is primarily used when working on the interactive whiteboard, but does have teaching applications when developing lessons on the computer.

To convert a handwritten word to text, click the object drop-down menu and choose your word from the list.

Shape recognition

Shape recognition works in a fashion similar to handwriting recognition. Shapes can also be recognized as letters and numbers.

If you draw a shape with a pen tool, you can go to the drop-down menu when the shape is selected and then select Recognize Shape to convert it to a shape. You can also use the Shape Pen from the Notebook software toolbar to draw instant shapes.
Typed text

To add typed text as an object to the Notebook file, simply type with a keyboard and press Enter when you have finished.

The Fonts toolbar appears while you are typing or after you click the text object icon on the Notebook software toolbar and click on the work area. Use it to format properties, such as font, size, font style, color, alignment, bulleted list, subscript, superscript and symbols. You can also quickly change your font by clicking on one of the options in the text object submenu.

The Sedov equation (simple linear relationship)

\[ R^5 \propto \frac{E_t^2}{\rho} \]

Spelling
You can check the spelling of typed text. To do this, select the text object, and then select **Edit > Spelling > Spelling** from the menu.

The **Spelling** dialog box will appear with a list of spelling alternatives if the spelling of the selected text object is incorrect. Choose the correct spelling of the text object from the Guess list, and click the **Correct** button to correct the misspelled word.
**Drawing tools**

Use the drawing tools – accessible from the Notebook software toolbar – to create your own objects.

**Pen and Eraser tools**

Use your mouse to create objects with the Pen, Creative Pen or Shape Pen tools.

The Eraser tool erases anything you have created with a pen tool. When you erase part of an object, the properties of the remaining parts can be changed independently.

**Line tool**

Press the **Line** button on the Notebook software toolbar to draw straight lines. Select any line made with the Line tool, and drag the end points to stretch it or change the angle. Hold down the **Shift** key while pivoting a line, and the line will snap in place every 45°.
**Shapes tool**  
Enhance any activity with the Shapes tool on the Notebook software toolbar.

**Create a shape**

When you click on the Shapes icon, a menu of shapes will appear. Click on the shape you would like to use, and position your cursor on the page where you would like to create the shape. Hold down the mouse button and drag your cursor until your shape is the desired size. To draw a perfect shape, hold down the Shift key while drawing your shape.

Once a shape is on your Notebook page, it can be modified the same way you modify other objects, using the rotation handle, the resize handle or the drop-down menu.

**Fill tool**

Any shape can be quickly filled with color by tipping the paint can over the shape object. The fill color is the last color chosen from the color palette.

When you click on the Fill tool button, the Properties tab will open, showing the Fill Effects. You can modify the fill color and style using the options on this tab.
Inserting images into Notebook software

To add an image to the Notebook file, use the Insert menu to import graphics or clip art from another location on your computer.

Capturing information

The Screen Capture toolbar allows you to capture an image, such as a digital photo from the Internet, to a Notebook page. To access the Screen Capture toolbar, click the Screen Capture icon (the camera), on the Notebook software toolbar. Always remember to respect copyright.

<table>
<thead>
<tr>
<th>Button</th>
<th>How it's used</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image1.png" alt="Button" /></td>
<td>Hold down the left mouse button, and drag to outline the rectangular area you want to capture. Release the left mouse button after the area is selected.</td>
</tr>
<tr>
<td><img src="image2.png" alt="Button" /></td>
<td>Navigate to the screen you want to capture, and click the button to capture the entire screen.</td>
</tr>
<tr>
<td><img src="image3.png" alt="Button" /></td>
<td>Click in the window you want to capture. Release the left mouse button after the desired window appears as a hatched area.</td>
</tr>
<tr>
<td><img src="image4.png" alt="Button" /></td>
<td>Press and drag to create a freehand shape around the area you want to capture. Release the left mouse button after the area is selected.</td>
</tr>
</tbody>
</table>
Review questions: Objects in Notebook software

1. Label the rotation handle, the resize handle and the drop-down menu on the object below.

2. Describe how to move an object from one Notebook page to another.

3. Why would you add a link to an object that would direct you to another page in your Notebook file?

4. What is the difference between **Send to Back** and **Send Backward** when ordering objects?

5. How do you spell check within a Notebook file?
Review answers: Objects in Notebook software

1. Label the rotation handle, the resize handle and the drop-down menu on the object below.

2. Describe how to move an object from one Notebook page to another.

   To move an object, drag it from the work area to a thumbnail in the Page Sorter.

3. Why would you add a link to an object that would direct you to another page in your Notebook file?

   You might use this type of link when presenting a question in Notebook software. For example, you could ask a question, then ask a student to select one of the answers. The object containing the correct answer could link to a reward screen. The objects containing an incorrect answer could link to a screen with an object that encourages the student to try again.

4. What is the difference between Send to Back and Send Backward when ordering objects?

   Send Backwards reorders objects one layer at a time. Send to Back sends an object to the very bottom of a pile of objects.

5. How do you spell check within a Notebook file?

   Select the text you would like to check. From the menu, select Edit > Spelling > Spelling.
Hands-on practice: Objects in Notebook software


2. Set your Alignment Guides (Format > Alignment). Check all options to activate them. Click Apply Settings. Alignment Guides will appear that mark the horizontal and vertical centers of the page.

3. Press the Text button on the Notebook software toolbar. Click in the workspace to create a text box. Type your name using the on-screen keyboard. Modify the font properties however you like.

4. Press the Select button on the Notebook software toolbar. Select the new text object. Select Infinite Cloner from the object drop-down menu.

5. Create five clones of your name by dragging copies of your name to various locations on the page.

6. Turn off the Infinite Cloner by selecting the original, and clicking on the Infinite Cloner box to deselect it.

7. Align three of your names horizontally by dragging them in line with each other.

   **NOTE:** With the alignment guides on, grids appear to help you align the objects vertically and horizontally.
8 Hold down the mouse button, and drag to select all three names. Click on one of the drop-down menus, and click **Grouping > Group**. The three objects are now one.

9 Click on the drop-down menu, and select **Locking > Lock In Place**. The object is now locked and cannot be moved.

10 To unlock the object, click on it. A lock icon will appear. Click on the lock and select **Unlock** from the menu that appears.
11 Click the **Add Page** button to add a new page to the Notebook file.

12 Find a graphic from the Gallery, and drag it to your page.

13 Select the object. Make the graphic larger by dragging the clear handle outward.

![Graphic](image1.png)

14 Rotate the graphic by dragging the green handle in a circle

15 Click on the graphic and select **Copy** from the drop-down menu.

16 Add a new page to the Notebook file.

17 From the Notebook software menu bar, select **Edit > Paste** to paste a copy of the graphic on the new page.

18 Select the graphic. Choose **Flip > Up/Down** from the object drop-down menu to flip the object

![Graphic](image2.png)

19 Add another page to the Notebook file.

20 Click the **Text** button on the Notebook toolbar, and create four text boxes containing the incorrectly spelled words *help, becaus, recieve,* and *elefant.*

21 Click the **Select** button on the Notebook toolbar, and double-click one of the words.
22 Select **Edit > Spelling > Spelling** from the Notebook software menu. Select the proper spelling from the Spelling and Grammar dialog box and press the **Change** button to correct the spelling. Correct the spelling of all four words.

23 Click the **Add Page** button to add another blank page.

24 Click on the **Shape** button, and draw four shapes of different sizes. Remember, if you want to draw *perfect* circles, hold the Shift key down while you are drawing. Click the Properties tab. Fill each circle with a different color. Practice ordering your objects by moving them so they overlap and then bringing objects to the front or sending objects to the back. To change the ordering, select a shape, and choose **Order** from the object drop-down menu.

Share your results with your colleagues. Close Notebook software. You will be prompted to save your file.
Designing interactive lesson activities

Where do I start when creating a lesson activity for the SMART Board interactive whiteboard?

Notebook software tools include functions that help you use the interactive whiteboard more effectively and allow you to create engaging, interactive and dynamic classroom lesson activities.
Creating effective lesson activities

This section is intended to act as a reference for the best practices for creating and presenting lesson activities using Notebook software.

You are already familiar with the basics of Notebook software, such as how to write in the work area, how to add new pages to your Notebook file, how to navigate from one page to another and how to select and move objects on a Notebook page.

To review the basics of working with a SMART Board interactive whiteboard and Notebook software, visit SMART’s training center at www.smarttech.com/trainingcenter.

Review of design basics

Lesson activities need to be designed for both content and presentation. The SMART Board interactive whiteboard is a visual and an interactive medium. Knowing a little about design and the best practices on how to integrate interactivity using Notebook software will help you create lesson activities that meet curriculum learning objectives and engage students. Creating content in Notebook software with the knowledge it will need to be presented in a classroom setting will ensure your lesson goes smoothly.

Once you have determined what content you will be teaching, create a title page and write your teacher’s notes at the beginning of your lesson activity. Title pages and teacher’s notes focus learning objectives and provide important information to any other teachers who use the lesson activity. You can see examples of how other teachers have created these items by downloading any lesson activity from the education solutions website www.education.smarttech.com/ste/en-US/Ed+Resource.

Setting up your page

Once you have an idea for a Notebook software lesson activity, you will need to start designing your page. One of the first things you will want to do is decide on a background color.

When choosing a color, keep in mind that very bright or intense colors can be distracting and draw attention from the page content to the background. A bright yellow might seem like a fun choice, but it may also distract from other elements on your page. Reserve the most vibrant colors for individual objects on your Notebook page to which you want to draw student attention.
Select a background color by selecting **Format > Background Color** from the Notebook software menu. A color palette will appear in the Properties tab. Select the background color of your Notebook page from this color palette.

Next, you should choose the fonts you will want to use for the remainder of your lesson activity. When you are choosing a font, you are choosing how your text will appear in Notebook software. For example, Courier New, Comic Sans MS, Arial and Times New Roman all look very different.

If possible, try using only one font throughout your lesson activity. Too many fonts can be distracting to the eye and draw attention away from important points.

General guidelines for choosing fonts for your Notebook software lesson activity include the following:

- Titles should be at least 28 point and a bold type face
- Text used for sentences and paragraphs should be the same font as the header, 22 point and in a regular type face
- Make sure the font color you choose is easy to read and see against the background color you have chosen
Designing interactive lesson activities

**Working with fonts in Notebook software**
One way to set your font is to select your text and use the functions available from the Fonts toolbar. The Fonts toolbar appears whenever you are typing on the Notebook page or after you double-press a text object.

Math and science symbols
Math and science teachers will find the character palette particularly useful for writing equations or formulas. Click on the Character palette icon to access these symbols. You can also select from several character categories to reveal additional characters and symbols. Click on your choice to insert that symbol into your text box.

Average angular velocity = Angular displacement / time interval
\[ \omega = \frac{\Delta \theta}{\Delta t} \]
Adding interactivity
One of the benefits of Notebook software is the ability to modify objects on the page. This section will focus on some of the different ways you can engage your students by designing interactive lesson plans.

Reveal
One of the quickest ways to add interactivity to a lesson activity is to hide the answer to a question behind an object on the Notebook page. The following information will provide four different methods that you can use to create reveal activities that can easily be integrated into any curriculum.

Move and reveal
One way to create a reveal activity is to hide an answer behind another object.

1. Type your question and answer
2. Draw a rectangle, and fill it with color to hide the answer
3. Double-click the shape for the ability to add text to it – ensure your text is a different color than the rectangle
4. Type Move the box to reveal the answer – you are adding instructions to the shape so students, other faculty members or a substitute teacher will be able to work with the file. Without the instructions, someone might assume they are supposed to write the answer over the shape instead of moving it to reveal the answer.

5. Move the shape to reveal the answer

<table>
<thead>
<tr>
<th>What is the national animal of England?</th>
<th>What is the national animal of England?</th>
</tr>
</thead>
<tbody>
<tr>
<td>Move the box to reveal the answer.</td>
<td>Move the box to reveal the answer.</td>
</tr>
<tr>
<td>– – – – – – – – – – – – – – – – – – –</td>
<td>The lion</td>
</tr>
</tbody>
</table>

**TIP:** It is a good practice to select Order > Bring to Front from the drop-down menu on any object you will be using to cover an answer. This action will ensure your students don’t see the answer before it is time for it to be revealed.

Before

After
Erase and reveal
Another way to reveal information is with the Eraser tool.

1. Type your question and answer. Use a pen to cover the answer with digital ink.

2. Click on a pen tool. Choose an ink color the same color as the page background. For example, if the page background is white, then the digital ink should also be white.

3. Click on the **Eraser** tool, and erase the digital ink covering the answer. The Eraser tool will only erase objects created with digital ink. Anything typed with your keyboard cannot be erased with the Eraser tool.

   **Complete the number sequence**

   Use the eraser to reveal the next number in the sequence.

   1, 3, 5, 7, __

   **Before**

   1, 3, 5, 7, 9

   **After**

   **TIP:** You may want to add instructions to let the class or other teachers know that all they need to do is use the eraser.

Order and reveal
Another way to reveal information is by ordering objects.

1. Create an object

2. Create a second, larger solid object

3. Move the larger object over the smaller object, which will be hidden

4. When it is time to reveal the smaller object, you can either move the larger object aside or change the order of the larger object to **Send to Back**

   **What is 4 + 4?**

   ![](Yellow circle covering red eight)

   **Yellow circle covering red eight**

   **What is 4 + 4?**

   ![](Yellow circle Sent to Back)

   **Yellow circle Sent to Back**

   **TIP:** You may want to add instructions to let the class or other teachers know that all they need to do is move the object.
Screen Shade and reveal
A fourth way you can reveal information is with the Screen Shade tool.

1. Type your question and answer

2. Click the Screen Shade button on the Notebook software toolbar

3. Drag the Screen Shade so only the answer to your question is covered

4. When you are ready, drag the Screen Shade so it no longer covers the answer. This action is similar to using paper to cover answers that would be displayed through an overhead projector.

TIP: When you open a Notebook file, the Screen Shade will be covering the same area it was hiding last time the file was saved, and you will be able to start discussing the content in your file from exactly where you left off.
Identify and label

Drag and drop

Drag and drop activities are an excellent way to determine if your class has achieved recognition about specific learning objectives.

To create a drag and drop labeling activity, add the object you want labeled to the work area. The object can come from the Notebook software Gallery, the My Content area or it might be a graphic you imported using the Insert menu. Use the object drop-down menu to lock in place the object that will be labeled. This action ensures the object won’t be accidentally moved during the lesson activity.

Next, make the labels for your diagram and line them up at the bottom of the Notebook page. Then you can ask members of the class to drag the labels to the appropriate area of the graphic.

Drag the labels to the appropriate part of the diagram.
You may want to add a link to an object, such as the diagram of the digestive system above, to another Notebook page with an answer key. This page will help anyone you share the file with find the correct answers.

Drag and drop activities can also be used for text-based lessons. For example, you might drag events to specific dates on a timeline, define a series of words or match information.

<table>
<thead>
<tr>
<th>Composer</th>
<th>Country</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tchaikovsky</td>
<td>Russia</td>
</tr>
<tr>
<td>Debussy</td>
<td>France</td>
</tr>
<tr>
<td>Beethoven</td>
<td>Italy</td>
</tr>
<tr>
<td>Chopin</td>
<td>Germany</td>
</tr>
<tr>
<td>Haydn</td>
<td>Poland</td>
</tr>
<tr>
<td>Vivaldi</td>
<td>Austria</td>
</tr>
</tbody>
</table>

*Drag the name of the famous composer to the country of his birth.*
Infinite Cloner

The Infinite Cloner allows you to reproduce an object an unlimited number of times, without having to select Clone repeatedly from the drop-down menu. The Infinite Cloner also helps keep your Notebook file’s size smaller than if you were to copy and paste the same information, making the file easier to share with your colleagues.

To set an object as an Infinite Cloner, complete the following steps:

1. Click on an object
2. Click on the object drop-down menu
3. Click **Infinite Cloner**
4. Click on the object, then drag to create an identical object

**Using the same object for multiple answers**

One advantage of the Infinite Cloner feature is the ability to create a drag and drop activity without diluting the pool of available options each time a question is answered correctly.

Set each number on the number line as an Infinite Cloner.

Use the same number multiple times to answer the questions.
Drag and drop the symbol and classification to the corresponding element – Metal, Non-Metal and Noble Gas are infinite clones so they may be reused.

<table>
<thead>
<tr>
<th>Element</th>
<th>Symbol</th>
<th>Classification</th>
</tr>
</thead>
<tbody>
<tr>
<td>Oxygen</td>
<td>O</td>
<td>Metal</td>
</tr>
<tr>
<td>Hydrogen</td>
<td>H</td>
<td>Non-metal</td>
</tr>
<tr>
<td>Helium</td>
<td>He</td>
<td>Noble Gas</td>
</tr>
<tr>
<td>Lithium</td>
<td>Li</td>
<td></td>
</tr>
<tr>
<td>Boron</td>
<td>B</td>
<td></td>
</tr>
<tr>
<td>Beryllium</td>
<td>Be</td>
<td></td>
</tr>
<tr>
<td>Neon</td>
<td>Ne</td>
<td></td>
</tr>
<tr>
<td>Sodium</td>
<td>Na</td>
<td></td>
</tr>
<tr>
<td>Tin</td>
<td>Sn</td>
<td></td>
</tr>
<tr>
<td>Gold</td>
<td>Ag</td>
<td></td>
</tr>
<tr>
<td>Silver</td>
<td>C</td>
<td></td>
</tr>
<tr>
<td>Uranium</td>
<td>U</td>
<td></td>
</tr>
<tr>
<td>Chlorine</td>
<td>Cl</td>
<td></td>
</tr>
<tr>
<td>Carbon</td>
<td>H</td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
Keeping information in context
Another benefit of the Infinite Cloner feature is that it makes it easy to keep information in context. This feature is especially useful for text-based lessons.

How many different words can you make from this word?

```
shakespeare
```

1. ape
2. phase
3. shake

Set each letter of a word as an Infinite Cloner. Drag the letter to a different area of your page to create anagrams. The original word will remain in place. You may want to set a timer to make the lesson more challenging. An interactive timer is available from the Gallery Collections.
**Magic Pen**

The Magic Pen icon from the Notebook software toolbar allows you to highlight parts of your Notebook page in a way similar to the Spotlight tool on the SMART Board interactive whiteboard.

**Magic Pen Spotlight**

Click on the Magic Pen icon on the Notebook toolbar to activate it.

Draw a circular shape on the part of the work area you wish to highlight.

When you move your cursor over the magic shape, it turns into a double-ended arrow. This arrow allows you to make the highlighted area larger or smaller.
Magic Pen zoom

When you use the Magic Pen and draw a rectangle around an area on your Notebook page, it will allow you to zoom into that area.

When your cursor approaches the magic shape, it turns into a hand. This hand allows you to move the magic shape to zoom or highlight a different selection. The double-ended arrow allows you to resize the zoom area.

To close a magic shape and return your work area to normal, click on the X in the box.

When you write or draw with the Magic Pen, the ink disappears in about 10 seconds. This feature is an excellent way to keep your work area uncluttered. It is also a fine way to offer sequential problem solving clues to a class working on a SMART Board activity. You can use the Magic Pen to warm up the class by playing timed *Brain Gym* type exercises.

When the Spotlight or the Magic Pen are active, teachers can only write on or activate components in the spotlighted area.
### Review questions: Designing interactive lesson activities

1. What are some ways you can reveal answers to the group?

2. How would you use the Magic Pen?

3. How do you access the additional math and science symbols?

4. How would you use the Infinite Cloner?

5. Why is font selection important in creating a Notebook file?
### Review answers: Designing interactive lesson activities

1. What are some ways you can reveal answers to the group?

   - Move and reveal
   - Erase and reveal
   - Order and reveal
   - Screen Shade and reveal

2. Why would you use the Magic Pen?

   - Bring attention to one area in Notebook software

3. How do you access the additional math and science symbols?

   - Select the character palette icon from the font toolbar

4. How would you use the Infinite Cloner?

   - To reproduce an object an unlimited number of times, for instance, in counting activities, graphing exercises, spelling and word games

5. Why is font selection important in creating a Notebook file?

   - Allows for less distraction; keeps the file consistent; allows for everyone in the room to see the text
Hands-on practice: Designing interactive lesson activities

Preparing your lesson
You will prepare a geography lesson activity that asks students to match North American countries to their flags. You can use the concepts outlined in this hands-on practice to prepare and deliver lessons in other subject areas.

1. Open a blank Notebook file

2. Click the Gallery tab to search or browse collections of SMART's custom pages, clip art, Flash animations and video files. For this example, you search for flags of North America.

3. Type the keyword flags in the Gallery search box

4. Click the Search icon, which is the large magnifying glass, to initiate your search

5. Notebook software displays your search result(s) as a thumbnail image matching your search criteria. In this example, a folder named Flags will appear.

6. Double-click the folder thumbnail to view its contents

7. Scroll through the Gallery collection to find flags for the United States, Mexico and Canada. Drag each flag to the work area of your Notebook file. You can double-click the flag's thumbnail image to quickly add it to your work area.

8. Resize each flag by diagonally dragging the resize handle. Ensure the flags are approximately the same size.

9. Align the flags horizontally
10 Write the name of each country in a different color.

11 Click *United States*, for example, and choose the appropriate typed text from the object’s drop-down menu. Convert Mexico and Canada from handwritten to typed text also.

12 Click **Clone** from the object’s drop-down menu to make a copy of the name of each country. There should be two country names for each flag.

13 Organize the names of each country so that one set of country names is placed in a vertical line on your work area. Drag the other country names over their corresponding flags.
14 Click the United States flag, for example, and choose **Order > Bring to Front** from the object’s drop-down menu to cover the name *United States*. Complete this task for the Mexican and Canadian flags.

The United States flag is positioned behind the typed text.  

The United States flag is now positioned in front of the typed text.

15 Click **File > Save** to save your Notebook file. Give your Notebook file a name, and choose the location where you want to save it.

**Using your lesson in the classroom**

After opening your saved Notebook file on the SMART Board interactive whiteboard, ask your students to drag the name of each country underneath its corresponding flag. Once the exercise is completed, remove the flags to reveal the correct answers.

**TIP:** Select a fun setting from the Creative pen menu to add check marks to correct answers.

You can add as many pages to your Notebook file as you need to create additional lesson activities, such as labeling continents or identifying capital cities on regional maps.

**Preparing your lesson: Advanced features**

The My Content area is a Gallery collection reserved specifically for objects and lessons you have imported, captured or created, such as the lesson you just finished preparing. It’s also a good place to store objects and lessons you use frequently or want to share with your colleagues.

1 Open your geography lesson

2 Click on the **Gallery** tab. By default, the My Content folder is selected.

3 Click the My Content drop-down menu and choose **New Folder**
4 Launch the On-Screen Keyboard and type *Country Lesson*. You have now created an area where you can store all objects related to your geography lesson.

Create a new folder.

Your new folder called *Country Lesson* appears under *My Content*.

5 Drag each flag and country name into your new Gallery collection. Your new Gallery collection now contains nine individual Gallery items — one flag and two names for each country.

6 Select the *Page Sorter* tab. Insert a blank Notebook page by clicking the *Insert Blank Page* button on the Notebook software toolbar.

7 From the Shapes drop-down menu on the Notebook software toolbar, select the square. Position your cursor on the left side of your work area and draw a large rectangle.

8 Click the *Select* tool from the Notebook software toolbar. Fill the rectangle with color by selecting the rectangle, then choosing *Properties* from the object’s drop-down menu.

**TIP:** Alternatively, you could change the rectangle’s properties by using the Properties tab.
9 To the right of the rectangle, write or type Languages: and below this write or type English, Spanish, English and French

10 Press the page thumbnail’s drop-down menu in the Page Sorter tab. Select Add Page to Gallery to place the entire Notebook page into the My Content area of the Gallery Collections. This action gives you quick and easy access to Notebook pages for lesson planning and delivery.

**TIP:** Name your new Notebook page Language Exercise so you can organize your Gallery items into meaningful groups.
11 Drag the Mexican flag from the My Content area to the top-left corner of the rectangle you created in step seven. Then drag the word Mexico to sit directly below the flag.

12 Drag the Language Exercise page you created in step 10 to the work area of your Notebook file. This action will automatically insert a new Notebook page directly after the active Notebook page.

13 Repeat steps 11 and 12 using the Canadian and United States flags and associated text.

14 Press File > Save to save your Notebook file

**TIP:** Share your geography lesson with other colleagues using the SMART Board interactive whiteboard in the classroom. Select Export as Collection File from the My Content drop-down menu to distribute your electronic file.

**Using your lesson in the classroom**

Invite your students up to the SMART Board interactive whiteboard to draw an arrow from the language text to the corresponding flag using the Line tool or a pen tool from the pen tray. You can hide the correct answers behind the rectangle or flags.
Hands-on practice: Using Notebook software in the school office

Preparing your meeting template
As an education professional, you want to use the SMART Board interactive whiteboard during staff and stakeholder meetings to show that you are technically savvy – not to mention that it’s a great way to collaborate about issues and brainstorm new ideas. All meetings take place in the rooms where your SMART Board interactive whiteboards are located – perhaps classrooms, the library or school computer labs. In this hands-on practice, you will create a standard template on your desktop computer to prepare for an upcoming meeting discussing an organizational issue.

1. Open Notebook software

2. Select the square from the Shapes drop-down menu on the Notebook software toolbar. Position your cursor at the bottom of the Notebook page and drag it across to draw a rectangular shape.

3. Select the Pointer tool from the Notebook software toolbar. Click on your rectangle, and select the object’s drop-down menu in the upper right-hand corner of the shape. Choose Properties and change the Fill Color to blue.

4. Click the Capture button on the Notebook software toolbar to launch the Capture toolbar. Open your school Internet or intranet site. The Capture toolbar will float over your Internet browser.

NOTE: For this exercise, a fictional school logo will be used.
5 Select the **Area Capture** button. Click and drag your cursor to outline your school’s logo. Release pressure once the area has been selected. Your selection will be captured as a graphic and placed directly into your Notebook file. It will appear on a new Notebook page.

6 Return to your Notebook file and drag your logo to the Notebook page on which you drew the rectangle.

7 Select the Notebook page containing the blue rectangle and logo. Drag the logo to the bottom-left corner of the page so that it is positioned over the rectangle.

8 Set your font color to white, and type the name of the school. Drag the name over the blue background. Drag to select the objects, and group them.
9 Click on the blue rectangle and select the object’s drop-down menu. Choose **Locking > Lock In Place**.

10 Click on the logo and select **Locking > Lock In Place**. This action will keep the graphics consistent and in the same position at the bottom of the Notebook page.

11 You know the majority of presentations will be more than one page, and you want to use this template on every page created. Select the **Gallery** tab. By default, the My Content folder is selected.

12 Select the My Content drop-down menu, choose **New Folder** and name it **Meeting Collection**.
13 Click on the **Page Sorter** tab, then click on the page’s drop-down menu. Select **Add Page to Gallery**. Your meeting template is now stored in the My Content area of the Gallery Collections. Any items you collect in the My Content area of the Gallery will remain on the computer you are using – in this case, your desktop computer.

14 Click **File > Save** on the Notebook software menu to save your Notebook file. Name your file, and choose the location where you want to save it.

15 Click **File > Save Page As Gallery Item** on the Notebook software menu, and save the template on the company’s computer network. Name the file *Meeting Template*. Your colleagues can now access the template from the main computer, for example, for future meetings and impromptu presentations.

**How would you use your template?**

Now that you have created the template, you and your colleagues can use it every time you create a presentation or lead a brainstorming session on the interactive whiteboard. These next steps will show you an example of how to use the drawing tools and your template together by creating a timeline to address the organizational issues associated with the school’s graduation ceremonies. You will be delivering this session to parents and staff on a SMART Board interactive whiteboard.

1 Double-press the Meeting Template file you saved on the school’s computer network to launch Notebook software on the SMART Board interactive whiteboard. Your blue rectangle and logo will appear on the first Notebook page in the Page Sorter tab.

2 Select **Clone Page** from the Notebook page’s drop-down menu to create extra Notebook pages in your presentation.
3 Use a pen tool from the pen tray to write *Graduation* on the work area. Select the written text and choose the appropriate typed text from the object’s drop-down menu. Resize and center the words so the page can act as your title page.

4 Use the **Line** tool in the Notebook software toolbar to draw a horizontal line and four connecting lines.

**TIP:** Hold down the Shift key while pivoting a line to make the line snap in place every 45 degrees.

5 Use the **Shape** tool to draw a circle at the head of your diagram, and write *June 27*. This shows the date of the graduation ceremonies.

6 Continue brainstorming around the graduation plans and write down all the different tasks that must be completed and the order in which they must be completed. Press **File > Save** to save your Notebook file.
Explore the possibilities

Why and when would I use an interactive whiteboard in my classroom?

Interactive whiteboards and their collaborative learning software have many strengths in the classroom. This section explains what an interactive whiteboard is and what its advantages are over traditional and other digital mediums. General usage tips are also outlined.
Understanding the interactive whiteboard

Each brand of interactive whiteboard operates a little differently but they all have some core similarities. All interactive whiteboards get their information from a computer and their image from some type of projection system, either rear or front projection. Each interactive whiteboard has some means of recording where you are pressing on the screen. Some interactive whiteboards register the pressure of your touch on the screen. Other interactive whiteboards use electromagnetic technology that is housed in special pens and read by the board. Several others use a camera system that sees where your finger or stylus is on the board. Whichever way the interactive whiteboard senses your input, this information is fed back to the computer, which uses that input to navigate through digital information the same way that clicking your mouse does.

Essentially, anything you would do with your mouse on a computer screen, you do with your finger or a special pen on an interactive whiteboard.

- The computer sends an image of an application to the projector
- The projector casts the image onto the interactive whiteboard
- The interactive whiteboard acts as both the monitor and input device, allowing you to control an application by simply touching the interactive whiteboard
An interactive whiteboard can do anything a computer can do
Because an interactive whiteboard is just another way of seeing and controlling what is on your computer, you can do anything on it that you can do on the computer it is attached to. The same software can be loaded, used and saved. A wireless keyboard can be attached so that you can type. You can also navigate the Internet and play video, sound and other multimedia.

Interactive whiteboards add some functionality to your computer
Interactive whiteboards also add some extra functionality to your computer, or rather the collaborative learning software that comes with your interactive whiteboard adds functionality. All interactive whiteboards are set up to make it easy to write or take notes on top of your other applications or in specialized note-taking software that may be provided with your interactive whiteboard. Many interactive whiteboards recognize the text you write and turn it into typed text. Some interactive whiteboard providers incorporate software that allows you to input handwritten text or drawings into your favorite software applications such as Microsoft Word or Excel spreadsheet software.

Integrate with other technology
Many users don’t realize that you can also seamlessly use additional technology such as DVD players, document cameras and video cameras with some interactive whiteboards, much as you would with a television.

What you can do depends on the interactive whiteboard provider
One of the biggest factors separating the various brands of interactive whiteboards is the quality of the software and teaching resources they provide. In discussions pertaining to interactive whiteboard use in the classroom, we will be assuming the use of high-quality collaborative learning software that is designed to support the easy creation of interactive whiteboard lessons. As a result, there may be some suggestions mentioned in this module that your brand of interactive whiteboard is not able to accomplish or accomplish easily.
The interactive whiteboard’s role in the classroom

An interactive whiteboard with collaborative learning software has a number of major strengths that make it a wonderful tool in the classroom.

Use an interactive whiteboard for the following:

<table>
<thead>
<tr>
<th>Use an interactive whiteboard for the following:</th>
<th>Some advantages of doing these tasks on an interactive whiteboard are the following:</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Whole-class teaching</td>
<td>• Teachers can be more flexible with their presentation of material</td>
</tr>
<tr>
<td>• Demonstrating an activity before students begin independent work</td>
<td>• Students can be involved in active full-class activities</td>
</tr>
<tr>
<td>• Introducing and generating excitement about a new topic</td>
<td>• Images and multimedia can be easily integrated</td>
</tr>
<tr>
<td>• Writing notes that can be saved and printed or posted to a class website</td>
<td>• Past work can be easily pulled up and revisited</td>
</tr>
<tr>
<td>• Idea generation and concept-mapping</td>
<td>• Lessons and notes can be saved and printed</td>
</tr>
<tr>
<td>• Reviewing and revising at the end of the day or unit</td>
<td>• It is easy for all students to see</td>
</tr>
<tr>
<td>• Showing a video and annotating on top of it</td>
<td>• Teachers can do more with their full-class lessons using less prep time</td>
</tr>
</tbody>
</table>

Some teachers also use the interactive whiteboard and collaborative learning software for the following:

• Classroom management (taking attendance, timing breaks)

• Displaying assignment information for students to reference as they work at their desks

Interactive whiteboards are great tools for the classroom, but like any other tool they should be used only when it is effective to do so. There is no need and probably no advantage in asking students to spend all day in front of the interactive whiteboard. While the interactive whiteboard is an excellent tool for many classroom activities, it is best to leverage whole-class interactive whiteboard use with other activities, just as you would in a classroom without an interactive whiteboard.
**Best Content for Exploration on the Interactive Whiteboard**

Any type of curriculum content for any subject can be explored on an interactive whiteboard, but some content makes more sense than others. Below are some general guidelines for getting started.

<table>
<thead>
<tr>
<th>An interactive whiteboard with collaborative learning software is an excellent choice for the following:</th>
<th>An interactive whiteboard makes a poor substitute for the following:</th>
</tr>
</thead>
<tbody>
<tr>
<td>• Showing a video – An interactive whiteboard is better than a television because you can take screen shots of a video and build lessons around it. You can also pause and annotate over a video to highlight information.</td>
<td>• Real science experiments</td>
</tr>
<tr>
<td>• Content that is highly visual and difficult to explain without images</td>
<td>• Live visits from guest speakers</td>
</tr>
<tr>
<td>• Content that is too dangerous, inaccessible or hard to see in real life</td>
<td>• Field trips to accessible destinations</td>
</tr>
<tr>
<td>• Writing lecture notes that you can save and print later. This ability also saves teachers from having to wait for students to finish copying so they can erase the board and keep writing.</td>
<td>• Art using real materials. However, it is excellent for art history and art theory.</td>
</tr>
<tr>
<td>• Lessons where objects need to be manipulated such as a classification exercise or coin-counting exercise, but it would be too time-consuming or hard for the whole class to see with real objects.</td>
<td>• Music using real instruments, but it is excellent for theory and history.</td>
</tr>
<tr>
<td>• Content that is abstract but that you want to make more concrete through use of simulations or Flash animated learning objects</td>
<td>• Individual use of manipulatives</td>
</tr>
<tr>
<td>• Interacting with schools or guest speakers in another part of the world</td>
<td>• Physical activity such as recess</td>
</tr>
<tr>
<td></td>
<td>• Learning to print with a pen and paper</td>
</tr>
</tbody>
</table>
Lesson design

How do I design a lesson that enables effective teaching using an interactive whiteboard?

This section explores the relationship between traditional instructional design practices and engaging, effective lesson activities designed for the interactive whiteboard.


Instructional design basics

Planning any lesson activity involves thinking about what content you want students to explore and how to present that content in a way that is meaningful, engaging and effectively achieves student learning outcomes. Today's classrooms are diverse and challenging. Good teachers take many factors into consideration when designing their lessons. It is the consideration of these factors in lesson development that we refer to when we use the term instructional design.

What's different about instructional design for interactive whiteboards?

The interactive whiteboard is a digital, visual medium that shares many qualities with a screen and digital projector. Part of what makes instructional design for interactive whiteboards different from traditional instructional design, or lesson planning, is dealing with this highly visual, digital medium – avoiding Death by PowerPoint, as they say.

What sets an interactive whiteboard apart from a screen and digital projector however, is its capacity for interactivity. A large part of this reference guide deals with understanding and taking full advantage of the unique strengths offered by interactive whiteboarding technology.

This section is intended to be a reflection of the best practices you already know and incorporate into your lesson development, through the lens of interactive whiteboard use. Knowing a little about design for a visual medium, and some best practices for how to integrate the strengths of an interactive whiteboard into your lessons, will help you create engaging, meaningful lesson activities that meet curriculum learning objectives and save you time as a teacher.

The following principles of good lesson design, as they apply to interactive whiteboard lessons, will be discussed:

- Convey content clearly
- Target student age and ability
- Enable active student participation
- Cater to multiple learning styles
- Consider special needs
- Involve the entire class
- Scaffold students into other activities
- Encourage further inquiry
- Enable assessment of learning objectives
- Allow review and reflection
Convey content clearly
Conveying content clearly becomes a highly visual issue when presenting a lesson on an interactive whiteboard. To convey information clearly you’ll want to remove distractions, make sure text is easy to read and ensure lesson activities are clearly explained. The following section will give you a place to start with designing clear, attractive lessons.

Give your lesson a title page
Once you have determined what content will be taught in this lesson, create a title page and include a section of teacher’s notes at the beginning of your lesson activity. Title pages and teacher’s notes focus learning objectives and provide important information to a substitute teacher or any other teachers that might share the lesson activity.

Consider your background color
When choosing a background color, keep in mind that very bright or intense colors can be distracting and draw attention from the page content. A bright yellow might seem like a fun choice, but it may also distract from other elements on your page. Reserve the most vibrant colors for the individual objects on your interactive whiteboard page to which you want to draw student attention.

Although a white background is typically the default option, you may wish to consider an off-white or pastel color as a background for your lesson. A bright white reflects a lot of glare and can be hard on some students’ eyes.

Select fonts appropriately
When you are choosing a font, you are choosing how your text will appear on the interactive whiteboard. Each font has a personality, and some are easier to read than others. For example, Times New Roman, Comic Sans and Arial all look very different.

\[
\text{Times New Roman} \quad \text{Comic Sans} \quad \text{Arial}
\]

If possible, try using only one font throughout your lesson activity. Too many fonts can be distracting to the eye and draw attention away from important points.

Using too many fonts can make your lesson activity difficult to read.
Lesson design

Use fonts that are installed on your interactive whiteboard's computer
Your computer comes with a small number of default fonts. Installing certain programs adds more fonts to that list. New fonts can also be chosen and downloaded from websites that specialize in providing or selling unusual fonts. Some fonts are specific to either Macintosh or Windows operating system platforms, while others can be used on both.

As a result, some fonts are common to just about any computer, for instance Arial and Times New Roman, while others might be on your computer but nowhere else. You will need to use caution when using unusual, non-standard fonts in your lesson, otherwise you may experience a frustrating message telling you that the font you used on the amazing lesson you created at home cannot be found. This occurs because font information is stored on each computer and only referenced, not stored, by the interactive whiteboard software you use. To avoid this complication, use only common fonts in your lesson development. If you find an unusual font that you can’t live without, install it on both your home computer, if you create lessons at home, and on the classroom computer that the interactive whiteboard will be using.

Never sacrifice clarity for style
Consider the size and color of text you will be using throughout your lesson activity. Always think about the student at the back of the class. It may be hard to tell whether your text is big enough or clear enough when you’re creating it at your personal computer. A projector will enlarge your text but chances are good that your students won’t be as close to the interactive whiteboard as you are to your personal computer screen. Stand back from your computer monitor to gauge clarity or test-drive your lesson on an interactive whiteboard. If in doubt, always choose clarity over style. Once you have decided what your text will look like, make sure you keep it consistent to give your lesson a nice flow from one page to another.

General guidelines for choosing fonts for your interactive whiteboard lesson activity include the following:

• Titles should be at least 28 point and a bold type face
• Text used for sentences and paragraphs should be the same font as the header, 22 point and in a regular type face
• Make sure the font color you choose is easy to read and see against the background color you have chosen

Fonts like this may look nice, but consider where you use them. Titles and fun games are fine, but do you want to convey an important fact in such a distracting, hard to read font?

Use an age-appropriate font
Reading different types of print is actually a skill that develops over time. Primary grade children who are just learning to read and write may find it easier to read a font where the letters more closely resemble those they are being taught to print. The lower case a of typed print tends to be the most confusing for very young children. Serif fonts such as Times New Roman are also confusing for children because the letters are shaped differently from those they print in the classroom. Teachers of very young children may find it helpful to find the perfect font by downloading one that closely resembles handprinting from one of the many websites that offer fonts for free or for a charge. However, be sure to install this font on both your home computer, if you create lessons at home, and on the classroom computer that the interactive whiteboard will be using to avoid missing font errors.
Don’t be afraid to start a new page
One of the nice things about interactive whiteboard lessons is that you don’t have to feel guilty about using a lot of pages to present your information. For maximum clarity, keep your lesson design to one idea per page. As soon as the page starts to fill up with content, break the information into two simpler and easier to read pages.

Be wary of overly text-heavy pages
Pages that are crammed full of text are difficult to read and, let’s face it, boring to look at. Limit text to a maximum of five bullet points per page, or three for young children, and be as concise as possible with your text. Not every word that you will be speaking about needs to be on the page. If possible, lighten your lesson up with some images or interactive elements. If the type of content you are dealing with is not conducive to images, or if you’d rather not spend time on them, consider using color to separate and define your page. The image included in the following section is an example of lesson layout using graphic elements rather than images.

Consider developing consistent themes
Consistent layout of your lesson from page-to-page lets the viewer know where to look for information. Additionally, the random or unattractive placement of objects distracts many viewers from focusing on your important content. You don’t have to be a graphic designer to make a lesson that is clear and easy on the eyes. Here are some tips.

When you have developed one page that you are happy with, copy or clone that page and use it as a basis for the other lesson pages. This will save you time by preventing you from arranging things on each page. It will also keep your layout from appearing as if it jumps around when you switch from page-to-page.
Make links obvious and relevant
Inserting a link into your lesson gives the computer the information it needs to bring up another document, a different page in your lesson, a video or a website on the Internet. Some interactive whiteboard software offers you the option of making an object into a link or displaying the link as an additional icon that you can touch to activate. Setting up your link so that it is activated when you touch an object is useful for making navigation buttons or creating an activity where a reward screen opens if the correct object is touched. It is also useful to set your actual text as a link, rather than a separate icon near the text, if you want the link to more closely resemble text links that appear on webpages.

Whichever style of link you choose, ensure that it is obvious to any user, not just you, the creator. Making links easy to identify helps if you want to reuse a lesson at a later date. It’s also easier for substitute teachers, students or others who use the lesson to find the link. To make your link obvious, preface it with an instructional statement such as Click here to view a virtual tour of Tutankhamun’s tomb. Create navigation buttons that look like buttons and have text on them to say what they do, for instance, back, on a button that links to a previous page in the lesson. If you’ve made text into a linking object, change the font to blue and underline it. This action makes it appear like the more familiar webpage text link.

Effective object links

Check your lessons after you’ve created them to make sure that all of the links go where you want them to go. If you are linking to another page in your lesson, make sure there is a back button to return to where you started so that the flow of your lesson is not disrupted. If you are using a lesson that someone else created or that you created some time ago, it is a good idea to check the links to confirm that they still lead to active websites.

Use interactive and multimedia content judiciously
Multimedia elements are a popular way to integrate content to your lesson activities and appeal to different learning styles. These tools are a good supplement to any lesson, but should be used with some restraint. Filling every page with animations, videos and sound can distract students from the learning objectives and direct their focus to the technology instead of to the content of your lesson.

Use and experiment with all the tools available to you, but make sure you know why you are using a specific tool – to meet a learning objective.
Target student age and ability

Effective teachers design lessons that are targeted appropriately to the age and ability of the students they are teaching. This is easier said than done because there is typically a wide range of abilities in the classroom. Additionally, the teacher may not always correctly anticipate how much background knowledge a group of students have about a topic. This section outlines some ideas about how to take advantage of the added flexibility of teaching on an interactive whiteboard to better target the abilities and previous knowledge of students.

Make a note of prior knowledge and lesson objectives

Add a section to the teacher’s notes at the beginning of your lesson that outlines the background knowledge students have prior to beginning the activity, and specific learning objectives your lesson will target. Including this information in your lesson file helps focus your attention on these ideas while you are developing your lesson content. It also provides important background information to substitute teachers or any other teachers with whom you may wish to share your lesson activity.

Take advantage of added flexibility

When you are planning and building a lesson, it may be necessary to make certain assumptions about the ability level and prior knowledge of the students. Pre-lesson assessments such as pre-tests and KWL charts (Know, Want to know, Learned) are wonderful ways to minimize the assumptions you’ll have to make in future lessons. These types of pre-lesson assessments can easily be done on the interactive whiteboard and saved for reference later in the unit.

A major advantage of interactive whiteboard use is their flexibility. If a teacher is in the middle of a lesson and he realizes that he’s misjudged student ability or prior knowledge, he has the ability to draw on all the resources of the World Wide Web or the content from his interactive whiteboard provider to spontaneously provide background for his lesson. Pausing your planned lesson to pull up a search engine or a website that you’ve previously identified and attached to your lesson is an excellent way to explore and build a foundation for a topic before continuing with a lesson. Not only does this lesson flexibility ensure that all students have a solid base on which to build further content, but it demonstrates to students how they can take action when they don’t fully understand a topic or assignment.

Give students access to information outside of class

Conducting lessons on an interactive whiteboard offers the flexibility of easily printing lesson materials or posting them to a class website. This approach makes content available to students who missed class or who will benefit from extended access to material.

Consider literacy

If students in your class have low levels of literacy, consider using visuals such as images, videos or diagrams to make your point. Leave text to play a supporting role. Incorporating visuals is an area where using an interactive whiteboard to teach has major advantages. When evaluating the literacy of your class, don’t forget about special needs students and students for whom the language of instruction is not their first language. Using visuals is also a great way to teach language literacy because it relates the words you are speaking and writing to a visual representation that students can identify.
Differentiate instruction seamlessly
The interactive whiteboard allows for easier integration of differentiation strategies within a lesson. Several different levels of activities can be prepared and organized in advance, allowing teachers to spontaneously select the one that seems most appropriate during the lesson. Teachers can also offer different levels of questions to particular students based on their ability, without it being obvious that some students are getting easier questions. Pull tabs are another good way to store information of varying difficulty and display it as needed. Using hide-and-reveal strategies in lessons also allows you to change the level of difficulty by keeping supplementary information hidden unless it is needed.

Educators can also differentiate by color-coding interactive whiteboard questions by level of difficulty or displaying different streams of assignments on the interactive whiteboard for students to work on independently.

Differentiate by recording your process
Some interactive whiteboards have a recorder tool that allows teachers to record the steps they take on the interactive whiteboard and play them back to students at a later time. For example, an instructor can turn on the recorder feature, walk a class through the steps required to solve a math problem by doing an example on the interactive whiteboard, stop the recorder feature and set it to play it back repeatedly for the class to reference while they work.

Use of the recorder feature allows strong students to get on with their work without the tedium of repeated whole-class instruction, while supporting the middle and low ability students who may need to reference the instruction many times as they work. If a microphone is attached to your computer when the process is recorded, sound will be included with the file. A narrated recording of a process is useful for posting on a class website or sending to students who were away.
Enable active student participation

One of the biggest benefits of teaching on an interactive whiteboard is the ability for students and teachers to interact with objects and activities on the page. Interaction with the whiteboard, apart from just manipulating the screen, allows for more active learning to take place. This means that instead of treating students as receptacles for knowledge and trying to fill them up with information, students are given the power to construct their own meaning out of the content you provide. Many educators believe that information learned through active processes are more easily retained, and are retained over a longer period, than information that is passed on passively to the student. Enabling active student participation with lessons also gives the teacher an opportunity to assess student learning.

The following section offers suggestions about how to design interactive whiteboard lessons that encourage student participation.

Create hide-and-reveal activities

One of the quickest ways to add interactivity to a lesson is to hide the answer to a question behind an object on your interactive whiteboard page. Instead of giving students a piece of information, write a question for students to answer and hide that answer under a box or an object that can be moved out of the way to reveal the answer. Alternatively, you could use the Screen Shade tool to accomplish a hide-and-reveal activity.

Create drag and drop activities

Drag and drop activities are an excellent way to determine if your class has understood the lesson. Drag and drop activities work well with labeling exercises, sorting exercises, ordering, counting and matching. This is one area where interactive whiteboard technology really shines. It is extremely easy to create a drag and drop activity on an interactive whiteboard, compared to creating a sorting exercise with paper. It is much easier for a whole class of students to see a demonstration when this type of activity is done on an interactive whiteboard rather than with real objects, particularly small objects. Drag and drop activities keep your class active and engage more parts of the brain because of the physical movement involved.

It is a good idea to copy your drag and drop lesson activities onto another page at the end of your lesson to create an answer key. This page will help future users of the file find the correct answers.
Drag and drop activities can also be used for text-based lessons. For example, you might drag events to specific dates on a timeline or define a series of words.

<table>
<thead>
<tr>
<th>Word</th>
<th>Definition</th>
</tr>
</thead>
<tbody>
<tr>
<td>A naming word</td>
<td>A doing word</td>
</tr>
<tr>
<td>Adverb</td>
<td>This word can modify a verb or an adjective</td>
</tr>
<tr>
<td>This word modifies a noun or a pronoun</td>
<td></td>
</tr>
</tbody>
</table>

If your interactive whiteboard software offers an infinite cloning feature, this can be very advantageous when creating drag and drop activities. The Infinite Cloner feature allows you to create a pool of choices that students can drag from as often as needed without diluting the pool of available options.

**Incorporate Flash activities**

Flash is a software application that is used to create animated images and interactive graphics. All interactive whiteboards will allow users to view websites where students can access and manipulate Flash objects, and some interactive whiteboard providers supply educational Flash content that can be used directly within a lesson. Interactive Flash activities and similarly dynamic graphics help achieve learning objectives and bring the lesson to life. Finding a Flash object that enhances your lesson, or creating your own if you have Flash software and the necessary skills, is a way to incorporate more complex interactivity into lessons that demand it.

**Get and record students’ opinion**

Engage students’ opinion by taking votes with an interactive response system, which is sold as an interactive whiteboard add-on by some interactive whiteboard providers, or a simple tally on the interactive whiteboard. Opinion polls stimulate discussion and allow students to participate actively in a lesson. Saving your software file with the voting results recorded allows you to bring up these results later on in the unit to see whether opinions on the issue have changed with further study.
Cater to multiple learning styles

The term multiple learning styles refers to the theory that individuals are naturally more able to learn material that is presented in a particular way. Educators will often refer to visual learners, auditory learners and kinesthetic, or body movement, learners.

The best lesson design is one that considers and targets a number of different learning preferences. Interactive whiteboards have a unique advantage over a screen and digital projector in that lessons can be manipulated physically such as in a sorting exercise. Appeal to as many learning styles as you can within a single page or activity, without sacrificing clarity, and vary the approach from page to page so that there’s something to address every learning style within a single lesson.

This section outlines some of the ways that interactive whiteboard lessons can help you cater to multiple learning styles.

Incorporate interactive and multimedia content

Video and animated Flash-created content can easily be incorporated into your interactive whiteboard lesson. Video content can be used to give students an impression of a historical event or to demonstrate how something moves, such as microscopic cells. Flash-created content can be used as an alternative to video for something that cannot be videotaped, such as movement of a line on a graph, or when you want students to interact directly with a learning object and receive instant feedback. Many students learn better from seeing something in action, rather than just hearing or reading about it.

Interactive Flash content can be especially valuable for the substantial proportion of learners who need to understand difficult concepts – mathematical concepts, for example – in context rather than as an abstraction. Teachers can use the Flash learning objects made available by their interactive whiteboard provider or link to the many education websites that provide these resources.

Incorporate sound

Some collaborative learning software for the interactive whiteboard makes it easy to engage auditory learners by using sound within a lesson activity. It is also a good way to give students insight into a speaker’s personality – listening to a historical speech, for example, rather than reading it, can be more engaging for students. Another way to use sound is to give immediate feedback to students when they interact with specific objects in the interactive whiteboard lesson. Try recording applause to use for correct answers or the words try again for incorrect answers.

Some interactive whiteboard providers make sound files available to users as part of their educational resource offering. You can also record sounds or text using a digital recorder or download sound files from the Internet.

Make it active

Inviting students up to the interactive whiteboard to move or sort objects engages kinesthetic learners. Seeing objects being moved around the interactive whiteboard engages visual and spatial learners. Increased interaction between students and teachers engages verbal learners. All students learn best from active rather than passive processing of information. In short, keeping lessons active and interactive will appeal to more students’ needs than lecture-style content delivery.
Consider special needs

Inclusive education practices have made today’s classrooms very diverse. Most teachers need to consider the special needs in their classroom such as those of English language learners (ELL), students with learning or behavioral disabilities and even those with severe disabilities. This section outlines some ideas to help you consider the special needs in your classroom when teaching on an interactive whiteboard.

Access key lesson vocabulary when you need it

An effective instructional strategy for ELL is to include key vocabulary for the lesson. An effective way to handle key vocabulary on an interactive whiteboard is to use a hide-and-reveal technique or pull-tab. This approach allows the instructor to address key vocabulary at the beginning of each presentation page or activity and then store it away to better access the main page content. This type of interactivity also gives the teacher the flexibility to bring that information out only if, or when, needed. The text on these key vocabulary tabs is an independent object – that’s why you can move it around. It is an easy task to collect all of the key vocabulary in your lesson onto a single page to print. ELL students or struggling readers can use this advance vocabulary list to familiarize themselves with key words before the full-class lesson.

Students with severe disabilities also benefit from interactive whiteboard use

Students with severe cognitive and physical disabilities can derive a great deal of benefit from interactive whiteboard use. These students can learn action-and-response and physical coordination. Use interactive whiteboard software to customize the activity to what the particular student enjoys. For some students, linking a sound file that will play when a student interacts with an object is very effective. Other students may prefer to be rewarded with images of faces or animals, animated objects, or changes in color. When designing your interactive whiteboard activity, keep in mind that some students may be sensitive to glare, so consider using a pastel shade such as beige or light blue for your page background. Some students with severe disabilities also suffer from visual impairment, so consider keeping objects and any text quite large.

Interactive whiteboards that respond to touch pressure have an advantage over those that operate with an electromagnetic pen when they are being used to teach students with severe disabilities. Those students who find it difficult to grip a pen or stylus can use other implements to write or to navigate a touch-sensitive board. These students might find it easier to grip a tennis ball, drumstick or manipulate the interactive whiteboard with their hands.
Use wireless slates to include students with limited mobility

Similarly, teachers with students who have the physical coordination to interact with the whiteboard using a pen but who experience mobility issues may wish to consider using a wireless slate device. Wireless slates are an add-on component offered by many interactive whiteboard providers. They allow the interactive whiteboard to be manipulated from a distance, which makes it easier for students with low or awkward mobility to participate in activities and discussions. Wireless slates also have many advantages for all students and teachers, such as easier classroom management and increased engagement when the teacher is able to manipulate the lesson activity from a distance. Wireless slates and other interactive technology that can accompany interactive whiteboards will be discussed more in subsequent modules.

Take advantage of tools to focus attention and guide students

Some interactive whiteboards have a screen shade tool and a spotlight tool. A screen shade tool can be used to help focus struggling readers on a single line or word in a piece of text. Moving the screen shade over word-by-word or down line-by-line can help the student or class track text as they read from the interactive whiteboard screen. This approach is especially helpful for beginning readers, students with dyslexia or other learning disorders, and students with attention issues. Alternatively, a spotlight tool can help focus student attention on a particular section of the interactive whiteboard and can also be used to aid reading. Some students find spotlight tools bothersome because they can’t see the highlighted information in context of the whole page. If this is a problem, reducing the opacity of the spotlight tool helps to focus attention on a particular element of a lesson without losing the context of that element.

Use color to guide emerging readers

Coloring each bullet point in an alternating color sequence is another way to help readers follow what you are teaching. It is also easier for some students to refer to the words in red in a question to the teacher than to say the third point down, or you were saying something about...
Involve the entire class
Whole-class activities of any kind often create the problem of engaging the students who are not directly being asked to participate. The following section outlines some tips to help involve every student in interactive whiteboard lessons.

Generate discussion
Incorporate interactive whiteboard activities that generate classroom discussion. Puzzles or riddles work very well to engage a whole class, as do opinion polls and character dilemma scenarios.

Try using a puzzle or riddle involving an image, sound clip or intriguing piece of video. There are also many websites with puzzlers for a variety of age groups and subject content. There is no need for puzzles and riddles to take up extra class time. Tie them in with the curriculum you’re covering. Puzzles or riddles provide an engaging lead-in to other lesson activities and encourage students to think more deeply about the material they are learning. Brainstorm ideas as a class by writing or mapping them out on the interactive whiteboard. Be sure to reinforce and teach the critical thinking skills involved in problem solving by using the interactive whiteboard to map out the process or multiple processes that students work through to arrive at a solution.

Structure your activities to accommodate multiple perspectives
Consider structuring your interactive whiteboard activities in ways that allow multiple interpretations or have more than one correct answer. This strategy allows more students to be involved in each lesson activity, encourages classroom discussion and debate, and teaches students that in life there is often more than one correct approach and solution.
Use a small-group approach for some interactive whiteboard activities
Employ a *think-pair-share* approach or conduct some interactive whiteboard activities in small groups. Individual students or small groups can use paper or a laptop computer, if your school is one of many to make a mobile laptop cart available to its teachers, to engage in activities presented on the interactive whiteboard. A representative from each group can relay the group’s thoughts or solution on the interactive whiteboard, explaining the process they used to arrive at their solution.

Scaffold whole-class activities into other work
Scaffold whole-class interactive whiteboard activities into individual, paired or small-group work. There is no need, and probably no advantage, to spending all day in front of the interactive whiteboard. While the interactive whiteboard is an excellent tool for many classroom activities, it is best to leverage whole-class interactive whiteboard use with other activities that will allow every student to simultaneously engage in meaningful work, just as you would do in a classroom without an interactive whiteboard.

Incorporate interactive response systems
Some interactive whiteboard providers also sell add-on products and software called interactive response systems. These systems are designed to allow every student to simultaneously make their contribution to interactive whiteboard lessons. Teachers using interactive response systems put personal clickers into the hands of every student so that they can respond to quizzes and polls that have been integrated into interactive whiteboard lessons. This ability greatly changes the dynamic of whole-class activities, because every student has the opportunity and expectation to participate in every activity. The answers given by each student can be optionally recorded for later review and assessment by the teacher. The results of interactive response system use with an interactive whiteboard are both highly engaging whole-class lesson activities, and instant assessment and data collection for every student. Interactive response systems and their uses in the classroom will be explored in greater detail in subsequent modules.
Scaffold students into other activities

The intention with interactive whiteboards is not that you use them all day, for everything, but that you use them at the times and in the ways that it is advantageous to do so. While interactive whiteboards tend to be most successfully implemented as a permanent fixture and tool in a classroom, they are actually an excellent tool for scaffolding students into other activities. This section offers a few ideas for integrating the interactive whiteboard into an effective day in the classroom.

Don’t just explain, demonstrate

Interactive whiteboards have a huge role to play in enabling teachers to demonstrate concepts to the whole class in a way that is much clearer and more engaging for students than just listening to instructions. A teacher can use the interactive whiteboard to conduct a whole-class activity paralleling the types of activities they will be asked to begin independently. This demonstration is easy for all students to see, and weaker students have the advantage of learning from stronger students before they have to tackle an activity on their own. As a result, when the children return to their desks for individual work, the majority understand what they are being asked to do and can work independently for a time, allowing teachers to get to those students they know will need extra assistance.

Record and playback your process while students work

Some interactive whiteboards have a recorder tool that allows teachers to record the steps they take on the interactive whiteboard and play them back to students at a later time. An example of effectively scaffolding students into independent work might be a teacher-led whole-class demonstration of how to perform an activity. This might be any kind of activity or process ranging from how to solve a mathematical equation to how to conjugate a verb. Using his recorder tool, the teacher records his demonstration and plays it back for the students as they move to their desks to complete the task on their own. The recorded process provides enough of a reference to guide most students through their work, enabling the teacher to work one-on-one with particular students.

Try a mental starter

Mental starters are a great way to get students of any age interested in a topic they are about to explore with or without the interactive whiteboard. A good mental starter is a thought-provoking, fun or otherwise highly engaging activity that gets students’ brain juices flowing and turns them on to the topic they are about to investigate. On the interactive whiteboard, a mental starter could be a content-based game or puzzle, a video clip with the sound removed so that students can write their own dialogue, or an exploration of a place of study using the Google Earth™ mapping service. The possibilities are limited only by your imagination.
Encourage further inquiry

Encouraging inquiry takes advantage of students' natural interests and encourages independent and life-long learning. The added flexibility of interactive whiteboard lessons allow teachers to take the lesson where student interest is high. This section explores some ideas for designing an interactive whiteboard lesson that encourages student inquiry.

Construct a spontaneous lesson

Demonstrate the process of inquiry into a subject by planning, searching for and collecting information about a lesson topic in front of your students. The interactive whiteboard introduces a great deal of flexibility for teachers to follow the threads of content that interests their students. Instead of brushing off a student question or comment that is slightly tangential to the topic you intended to cover, show students how they might find out more about that topic by exploring it together.

Add a blank page to your interactive whiteboard lesson and write or map out what the class already knows about this spontaneous inquiry topic. Use digital resources that you’ve already collected and attached to your original lesson, or search for new ones on the Internet. Take the opportunity to point out to students the criteria you use to judge whether a resource is likely to be a good one. Collect resources by cutting and pasting images and text, and arranging them into a word processing application such as Microsoft Word software, or directly into a blank page in your original lesson. Highlight interesting information to show students how to sort relevant from irrelevant information. Drag your text or images around to show how to order ideas into a logical sequence.

Teachers who are comfortable with and excited about pursuing relevant inquiry threads will pass this enthusiasm for learning along to their students.

Incorporate current events

Teaching on an interactive whiteboard allows you to reference the most up-to-date material to show students that what they’re learning is relevant outside their textbook. Subscribe to an online news service or to digital magazines with subjects that fit your teaching specialization. Link to or incorporate these mediums into your interactive whiteboard lessons for authentic learning that your textbook can’t compete with.

Store extra content

When teachers are planning and building lessons, they often search for and sort through more content than will actually be used in the lesson. Using the interactive whiteboard’s collaborative learning software to store that extra information or source material allows teachers to easily pull up extra information in response to student questions or interest. Typically, this extra content can be stored as attachments, as pull tabs or as weblinks within the lesson.

You don’t really know something until you have to teach it

As a twist on a digital student presentation, students can create their own lessons to demonstrate their understanding of an inquiry topic and share that understanding with the class. This approach works particularly well for projects set up in a jigsaw fashion where students or groups of students are responsible for inquiring into a piece of a topic, then sharing what they’ve learned with others to create a full-class understanding of the whole concept. Jigsaw is a popular way to differentiate instruction because it allows students to approach and demonstrate understanding a topic in their own way and from the perspective of their own interests. The interactive whiteboard allows students to create and conduct their own activities and decide on the most effective and interesting way to share knowledge with their peers.
Enable assessment of learning objectives

Whole-class interactive whiteboard use might seem to offer a bit of a challenge to teachers who are used to structuring their lessons around the production of assessable materials such as worksheets. If the whole class is spending time working through lessons on an interactive whiteboard, and there are no physical products to demonstrate their learning, how can teachers assess student achievement? This section offers some advice to help teachers feel confident about their ability to assess student achievement when they teach on an interactive whiteboard.

Define learning objectives

Be clear about what you expect your lesson to achieve in terms of learning objectives. It is a good practice to include an outline of the learning objectives for your lesson in the title section of your interactive whiteboard lesson. Including this information in your lesson file helps focus your attention on these ideas while you are developing your lesson content. It also provides important background information to substitute teachers or any other teachers with whom you may wish to share your lesson activity.

Explore the assessment advantages offered by interactive response systems

Personal interactive response systems are tools that are available from some providers as an add-on product for the interactive whiteboard. Teachers using these systems are able to integrate quizzes and polls into their interactive whiteboard lessons and put personal clickers into the hands of every student so that they can enter responses to these questions. The answers that each student has entered can be optionally recorded for later review and recordkeeping by the teacher.

Interactive response system use with an interactive whiteboard offers teachers incredible benefits in terms of both formative and summative assessment. Integrating a feedback mechanism into your lessons lets you instantly get a picture of where the class as a whole is, in terms of achieving learning objectives, and identify which particular students need extra help or aren’t being challenged enough.

Interactive response systems can also be used in the place of regular exams – as summative assessments designed to produce reportable grades – with the advantage of instant electronic grading that can be exported to a standard spreadsheet for recordkeeping. The result of interactive response system use with an interactive whiteboard is both highly engaging whole-class lesson activities, and instant assessment and data collection for every student. Interactive response systems and their uses in the classroom are explored in greater detail in subsequent modules.
Traditional assessment tools still work

If a personal interactive response system is not available to you, traditional methods of collecting and evaluating the achievement of student learning objectives are still valid in interactive whiteboard teaching. Rubrics and anecdotal recordkeeping work well for assessing whole-class activities, whether they are being conducted on an interactive whiteboard or a more traditional medium. You may even find it easier to conduct these types of assessments when teaching with an interactive whiteboard because students can manipulate lesson activities at the board, freeing you to take on the role of facilitator and observer.

As detailed in the Scaffold students into other activities section of this module, the intention with interactive whiteboards is not that you use them all day, for everything, but that you use them at the times and in the ways that it is advantageous to do so. A very effective way to use the interactive whiteboard is to use it primarily as a tool for whole-class instruction before moving students into other activities that involve the creation of individual physical products for later assessment. In other words, teachers can structure their class time and assessment as they would without an interactive whiteboard, but take advantage of the many opportunities to enhance their teaching with the interactive whiteboard.

Shared content creation

Allowing students to create and share content on the interactive whiteboard incorporates inquiry-style learning, guide-on-the-side style teaching and allows for individualized demonstration of understanding. It also frees the teacher to do more detailed anecdotal or rubric style assessments while students are presenting content and manipulating the interactive whiteboard.

Student portfolios

Interactive whiteboard software can be a useful tool for assigning and collecting independent student work. Teachers could begin by introducing a lesson activity to the whole class on the interactive whiteboard, then ask students to do independent or group work on school or home computers. This individual work could be carried out using the interactive whiteboard’s collaborative learning software – if it can be installed on school or students’ personal computers. Working on this software ensures that the format of the activity is familiar and consistent with that demonstrated to the whole class. Because the work is digital, individual or whole-group work, using collaborative learning software can easily be saved, sorted and compiled into student portfolios for assessment and demonstration to parents.
Allow review and reflection
Review and reflection allows students to see and appreciate the progression of their learning and reinforces the idea that the class work students do is relevant and meaningful. Regular review helps keep information fresh and accessible for test time and aids long-term retention. Outlined in this section are a few ideas on how to take advantage of the unique review opportunities offered by teaching on an interactive whiteboard.

Make review materials accessible
Digital lesson content enables teachers to give students access to lesson materials and notes at home by posting them to a class webpage. Students can then reference class notes while they work on their homework assignments, or review more easily for tests. It also gives parents access to material so that they can discuss and reinforce that material with their children.

Take advantage of increased lesson flexibility
If students are having a hard time with the current lesson topic, interactive whiteboard use makes it easy to bring up a past file for a quick review or to spend more time developing a strong content base.

Make daily or weekly reflection a part of your routine
One of the beautiful things about interactive whiteboards is that if you regularly use the interactive whiteboard to introduce topics or conduct lessons, all of your past content is available at your fingertips. Make it part of your routine to open lessons taught throughout the week and review or reflect as a class on the most important concepts. Compile pages from several lessons into a new weekly review file by asking students what they found the most important or most interesting. At the end of a unit, take these weekly review files and, as a whole-class activity, re-compile the most important concepts to create a unit review file. Accessing and manipulating past lessons aids retention and lets students get a big-picture view of content that may have seemed irrelevant without the greater context of further studies.
Additional resources

What’s next?

SMART supports your use of SMART products with a number of resources, including free training materials on the SMART website and a special online community for educators.
SMART’s training center
SMART’s training center is where you’ll find additional training resources and support, including free training materials and online training sessions to help you effectively use the SMART products. Visit www.smarttech.com/trainingcenter.

Free training materials
The free training materials available from SMART’s training center will help you gain practical experience with SMART products in addition to developing skills to deliver lesson activities on the SMART Board interactive whiteboard.

Quick Reference Guides are simple one- or two-page overviews of the features of Notebook software and other SMART products. They are formatted for printing, so you can keep them beside your computer or SMART Board interactive whiteboard to remind you of how to use some of the features.

Free online training sessions
SMART online training sessions are 30- to 45-minute computer and telephone conferences that offer a quick, no-cost overview of the basics of working with SMART products. Each session is led by a SMART trainer who uses SMART products every day. SMART’s online training sessions are useful as a review and they give you an opportunity to ask questions.

The following are a few of the online sessions that SMART provides:

- SMART Board interactive whiteboard basics
- Notebook software basics
- Senteo™ interactive response system
- Setting up your SMART Board interactive whiteboard
- SynchronEyes™ classroom management software


We are always developing new, free online training offerings. Visit SMART’s training center often to learn about the latest sessions.
SMART support

SMART’s support site offers a variety of product support options. Visit SMART’s support site to download software, including Notebook software, Senteo assessment software and SynchronEyes classroom management software. You’ll find installation and user's guides, how-to and troubleshooting articles, solutions for your SMART product and answers to your questions. You can also use SMART’s support site to contact technical support and to register your SMART product.

Visit www.smarttech.com/support.

SMART’s software downloads

SMART’s education solutions website

SMART’s education solutions website is an online community where educators can share resources and ideas with other educators worldwide. The education solutions website is where you will find the following resources:

- **Free learning resources** for use with SMART products, including content collections, software applications and website resources
- **Hundreds of Notebook software lesson activities** correlated to state and provincial curriculum standards
- **Professional development programs** to reward, recognize and support educators
- **Research** on the effectiveness of SMART Board interactive whiteboards in learning environments
- **Advice** for educators about using SMART products, integrating peripherals, mastering grant writing and evaluating technology

Sometimes the hardest part of creating a lesson activity is coming up with creative ideas. One place you can look for inspiration is SMART’s education solutions website, an online community where educators can share resources and ideas with other educators worldwide.

Visit [www.education.smarttech.com](http://www.education.smarttech.com) and select **Educator resources > Lesson activities** to browse Notebook software lesson activities created by teachers and organized by curriculum standards.
The SMART Learning Marketplace

The SMART Learning Marketplace is a content subscription service powered by Cambridge University Press and the Global Grid for Learning. The Marketplace contains over a million images, video clips, manipulatives and audio files that you can quickly search and insert into your lesson activities.

Offering only high-quality content from the world’s top education publishers, museums and technology and software educators, the Learning Marketplace ensures you’ll be able to find the resources you need, when you need them.

And as a fully integrated feature of Notebook software, you can search the Marketplace right in your Notebook file to find copyright-cleared resources for every subject and grade level.

Visit www.smarttech.com/learningmarketplace.

The SMART Exchange

You may also find the SMART Exchange helpful. The SMART Exchange www.exchange.smarttech.com is a free resource center and community network that provides a wealth of resources for technology-enabled learning. Exchange ideas and find the information you are looking for, including recent research, best practices, success stories and daily tools.

SMART’s Teachers’ Hub

SMART’s Teachers’ Hub – it has all the resources you need to get started.

Additional resources

SMART accredited titles

Find a wealth of multimedia content and software to enhance your classroom environment on SMART’s education solutions website. SMART accredits education titles based on their level of compatibility with SMART Board interactive whiteboards and Notebook collaborative learning software.

SMART offers three levels of accreditation.

**Ready** This is the basic accreditation level for a software or content product, indicating that SMART has approved the title for use with its products.

**Enabled** Products at this level meet the requirements of the Ready level and are also integrated with SMART Board Tools. The integration enhances interactivity because it takes advantage of a digital ink feature called SMART Ink Aware.

**Select** Software and content products at this level meet all requirements of the Enabled level and are specifically designed for use on Notebook software.

To access the list of accredited software programs and details on these programs, go to SMART’s education solutions website and select Educator resources > SMART accredited software. Accredited software is categorized by subject and grade level, enabling you to quickly find software that meets your needs.
Contact SMART Technologies
Toll Free 1.888.42.SMART (U.S./Canada)
or +1.403.245.0333